<!DOCTYPE html><html lang="no" itemscope="" itemType="http://schema.org/WebPage"><head><script src="https://cdnjs.cloudflare.com/ajax/libs/picturefill/3.0.3/picturefill.min.js"></script><style>
								body {
								background: #F6F6F6 !important;
								color: #000;
								font-family: 'Avenir', helvetica, arial, sans-serif !important;
								font-size: 1.6rem;
								line-height: 2.4rem;
								font-weight: undefined;
							}</style><meta name="viewport" content="width=device-width"/><meta charSet="utf-8"/><title>Triksene som fjerner løvetann</title><meta name="title" content="Triksene som fjerner løvetann"/><meta property="og:url" content="https://vi.no/video/triksene-som-fjerner-lovetann/HgvmNiQo"/><meta property="lp:url" content="https://vi.no/video/triksene-som-fjerner-lovetann/HgvmNiQo"/><meta property="twitter:title" content="Triksene som fjerner løvetann"/><meta property="lp:title" content="Triksene som fjerner løvetann"/><meta property="og:title" content="Triksene som fjerner løvetann"/><meta property="cXenseParse:title" content="Triksene som fjerner løvetann"/><meta property="og:image:width" content="1920"/><meta property="og:image:height" content="1080"/><meta property="og:image" content="https://cdn.jwplayer.com/thumbs/HgvmNiQo-1920.jpg"/><meta property="twitter:card" content="summary"/><meta property="og:type" content="website"/><meta name="description" content="UGRESS: Løvetanna er et sikkert vårtegn, men det er ikke alltid den er like velkommen på plenen. Her er tre triks du kan bruke dersom du vil bli kvitt den! Musikk: Epidemic Sound. Klipp: Ingebjørg Iversen. Video: Berit B. Njarga / Dinside"/><meta property="twitter:description" content="UGRESS: Løvetanna er et sikkert vårtegn, men det er ikke alltid den er like velkommen på plenen. Her er tre triks du kan bruke dersom du vil bli kvitt den! Musikk: Epidemic Sound. Klipp: Ingebjørg Iversen. Video: Berit B. Njarga / Dinside"/><meta property="og:description" content="UGRESS: Løvetanna er et sikkert vårtegn, men det er ikke alltid den er like velkommen på plenen. Her er tre triks du kan bruke dersom du vil bli kvitt den! Musikk: Epidemic Sound. Klipp: Ingebjørg Iversen. Video: Berit B. Njarga / Dinside"/><meta property="article:section" content="video"/><meta property="article:modified_time" content="2020-05-20T12:06:02.000Z"/><meta property="article:published_time" content="2020-05-20T12:06:02.000Z"/><meta property="og:site_name" content="Vi"/><meta property="vs:keywords" content="channel:Dinside, hjem, hage, fritid"/><meta name="viewport" content="width=device-width, initial-scale=1"/><meta name="copyright" content="Copyright (c) 2020 DB Medialab AS, all rights reserved."/><meta property="twitter:image" content="https://www.vi.no/assets/favicon/favicon-32.png"/><link rel="canonical" href="https://vi.no/video/triksene-som-fjerner-lovetann/HgvmNiQo"/><link rel="manifest" href="https://www.vi.no/manifest.json"/><link rel="preconnect" href="https://personvern.aller.no" crossorigin="anonymous"/><link rel="preconnect" href="https://currency.prebid.org" crossorigin="anonymous"/><link rel="preconnect" href="https://ads.rubiconproject.com" crossorigin="anonymous"/><link rel="preconnect" href="https://fastlane.rubiconproject.com" crossorigin="anonymous"/><link rel="preconnect" href="https://code3.adtlgc.com" crossorigin="anonymous"/><link rel="preconnect" href="https://js-agent.newrelic.com" crossorigin="anonymous"/><link rel="preconnect" href="https://bam.nr-data.net" crossorigin="anonymous"/><link rel="icon" type="image/png" href="https://www.vi.no/assets/favicon/favicon-16.png" sizes="16x16"/><link rel="icon" type="image/png" href="https://www.vi.no/assets/favicon/favicon-32.png" sizes="32x32"/><link rel="icon" type="image/png" href="https://www.vi.no/assets/favicon/favicon-48.png" sizes="48x48"/><link rel="icon" type="image/png" href="https://www.vi.no/assets/favicon/favicon-96.png" sizes="96x96"/><link rel="apple-touch-icon" type="image/png" href="https://www.vi.no/assets/favicon/favicon-57.png" sizes="57x57"/><link rel="apple-touch-icon" type="image/png" href="https://www.vi.no/assets/favicon/favicon-64.png" sizes="64x64"/><link rel="apple-touch-icon" type="image/png" href="https://www.vi.no/assets/favicon/favicon-72.png" sizes="72x72"/><link rel="apple-touch-icon" type="image/png" href="https://www.vi.no/assets/favicon/favicon-120.png" sizes="120x120"/><link rel="apple-touch-icon" type="image/png" href="https://www.vi.no/assets/favicon/favicon-128.png" sizes="128x128"/><link rel="apple-touch-icon" type="image/png" href="https://www.vi.no/assets/favicon/favicon-144.png" sizes="144x144"/><link rel="apple-touch-icon" type="image/png" href="https://www.vi.no/assets/favicon/favicon-152.png" sizes="152x152"/><link rel="apple-touch-icon" type="image/png" href="https://www.vi.no/assets/favicon/favicon-195.png" sizes="195x195"/><link rel="apple-touch-icon" type="image/png" href="https://www.vi.no/assets/favicon/favicon-228.png" sizes="228x228"/><script type="application/ld+json" class="">{"@context":"http://schema.org","@type":"VideoObject","description":"UGRESS: Løvetanna er et sikkert vårtegn, men det er ikke alltid den er like velkommen på plenen. Her er tre triks du kan bruke dersom du vil bli kvitt den! Musikk: Epidemic Sound. Klipp: Ingebjørg Iversen. Video: Berit B. Njarga / Dinside","thumbnailUrl":"https://cdn.jwplayer.com/thumbs/HgvmNiQo-1920.jpg","name":"Triksene som fjerner løvetann","uploadDate":"2020-05-20T12:06:02.000Z","publication":null}</script><script>(function(d, s, id){
		var js, fjs = d.getElementsByTagName(s)[0];
		if (d.getElementById(id)){ return; }
		js = d.createElement(s); js.id = id;
		js.src = "/_next/static/prebid-3.5.0/prebid.js";
		js.async = false;
		js.defer = false;
		fjs.parentNode.insertBefore(js, fjs);
	})(document, 'script', 'script-prebid')</script><meta name="next-head-count" content="50"/><link rel="preload" href="/_next/static/CaKNTO8DhUsXZt4MB_67K/pages/_app.js" as="script"/><link rel="preload" href="/_next/static/CaKNTO8DhUsXZt4MB_67K/pages/index.js" as="script"/><link rel="preload" href="/_next/static/chunks/commons.ce6db3f07905c1fd00e7.js" as="script"/><link rel="preload" href="/_next/static/chunks/137.4342317f379c26c17a36.js" as="script"/><link rel="preload" href="/_next/static/chunks/ViLogo.cca0e30f6a817ab348a1.js" as="script"/><link rel="preload" href="/_next/static/chunks/VanillaDropdown.0c244840aa7645b6e4d0.js" as="script"/><link rel="preload" href="/_next/static/chunks/195.e4ba50fd736c90e70733.js" as="script"/><link rel="preload" href="/_next/static/chunks/175.a0b69a34cdc9a7614283.js" as="script"/><link rel="preload" href="/_next/static/chunks/c8f7fe3b0e41be846d5687592cf2018ff6e22687.48e5fa858b9dfa0dc9b8.js" as="script"/><link rel="preload" href="/_next/static/chunks/168.d8d346e69bac9d24fe84.js" as="script"/><link rel="preload" href="/_next/static/chunks/165.d2604a334ba47bbd73ff.js" as="script"/><link rel="preload" href="/_next/static/chunks/NoSound.26659accf3f6e6c45753.js" as="script"/><link rel="preload" href="/_next/static/chunks/178.d9c3e552ba0acfaabdd2.js" as="script"/><link rel="preload" href="/_next/static/chunks/VideoKicker.2432657c08d23bab6b80.js" as="script"/><link rel="preload" href="/_next/static/chunks/VideoFrontHeading.63932fa737868b3f3b7e.js" as="script"/><link rel="preload" href="/_next/static/chunks/145.2d7c25e7a55e1a1d55ed.js" as="script"/><link rel="preload" href="/_next/static/runtime/webpack-a31587d214e33e92be98.js" as="script"/><link rel="preload" href="/_next/static/chunks/framework.7dfd02d307191d63a37e.js" as="script"/><link rel="preload" href="/_next/static/chunks/commons.ce6db3f07905c1fd00e7.js" as="script"/><link rel="preload" href="/_next/static/chunks/31ebc22df94180494a81c51f4cc1bd46e1a48416.7c5308416790f2b9a650.js" as="script"/><link rel="preload" href="/_next/static/chunks/15104d7f05a062789c873afff130ecf8ca1963bb.87530f95466a515f265d.js" as="script"/><link rel="preload" href="/_next/static/chunks/291feda844d67ae286e75aa39ce6416c0fb4c442.7669b261a6f2655a4468.js" as="script"/><link rel="preload" href="/_next/static/runtime/main-40a0c29ba91a4f741301.js" as="script"/><link rel="preload" href="/_next/static/chunks/a489016260a67aa2933cbd3b7db3a925263a3460.f7a4075c220f48c010af.js" as="script"/><link rel="preload" href="/_next/static/chunks/26ddd39ba17e1493d73d157ff3ced9bf1db71511.49d63524b54ae0328405.js" as="script"/><link rel="preload" href="/_next/static/chunks/a43069f5f13afacaaec5a86d122b1bd3cf7329ae.0ba231a0dc50e3865df7.js" as="script"/><link rel="preload" href="/_next/static/chunks/47a48c96e7dbba19067fc81c4a4d726661a93fcf.6adf37bab11d2c2ef999.js" as="script"/><link rel="preload" href="/_next/static/chunks/0b0348bc2c3636e54cba18443bbd837ca04d3912.371e2a9cdd9117b9d33c.js" as="script"/><link rel="preload" href="/_next/static/chunks/70c5547636a3f01f690df0dc575e58df0e344c86.73f908ca32b38ea3af9a.js" as="script"/><link rel="preload" href="/_next/static/chunks/c98eed3a731f19dc298a54c040db8bd16a6a2be7.ee28429765c94d8beaea.js" as="script"/><link rel="preload" href="/_next/static/chunks/384abcacd1b770c8f2ef4d05333014b99a0db032.30dd8b7ed35ad09f647e.js" as="script"/><link rel="preload" href="/_next/static/chunks/fe512d66d3532cb8b48f4f7827e60c7ac283d35e.3ebec71f6a81996a04dc.js" as="script"/><link rel="preload" href="/_next/static/chunks/bbeec61b7c3e12b0956da1cb4bdfe950bc5e8fde.de6deeb8a7b79f59ee4c.js" as="script"/><link rel="preload" href="/_next/static/chunks/5617811908dd1256d6083a290c78d0f98b331824.0474949c123b242e6d29.js" as="script"/><style data-styled="" data-styled-version="5.0.0">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</style></head><body class="Body-ooobq0-0 bKcBVS"><div id="__next"><div><script>window.dataLayer = window.dataLayer || [];window.dataLayer.push({ 'gtm.start': new Date().getTime(), event: 'gtm.js' });</script><header class="ViHeader__Header-v7c9c0-0 diFmwU"><nav class="LinkBarNav-sc-168ntql-0 ctfsp"><ul class="HorizontalFlexingList-sc-7tpccd-0 lgfVkF HorizontalLinkBar-sc-9whi68-0 fYnyHR"><li class="LinkBarItem-sc-5q9par-0 eJlhJw"><a href="https://www.vi.no/" class="LinkBarElementBase-anpqsq-0 jdRyUG ViHeader__LogoLink-v7c9c0-1 bfOTwc"><svg width="100%" height="100%" viewBox="0 0 115 46"><title>vi-logo</title><g transform="translate(8, 5)"><path d="M51.2489008,34.2678161 L51.2489008,10.0816092 C51.2489008,9.85068966 51.4341447,9.66321839 51.6632098,9.66321839 L56.2393317,9.66321839 C56.379161,9.66321839 56.5094293,9.73442529 56.5855187,9.85229885 L67.2543724,26.2624713 C67.2754862,26.2954598 67.3260797,26.2801724 67.3260797,26.2407471 L67.3260797,10.0816092 C67.3260797,9.85068966 67.511722,9.66321839 67.7403886,9.66321839 L71.8906488,9.66321839 C72.1197138,9.66321839 72.3049577,9.85068966 72.3049577,10.0816092 L72.3049577,34.2678161 C72.3049577,34.4991379 72.1197138,34.6862069 71.8906488,34.6862069 L67.1507951,34.6862069 C67.0113642,34.6862069 66.8818927,34.6158046 66.8054049,34.4987356 L56.3010797,18.4804023 C56.2791691,18.4470115 56.2273805,18.4627011 56.2273805,18.5025287 L56.2273805,34.2678161 C56.2273805,34.4991379 56.0421366,34.6862069 55.8130715,34.6862069 L51.6632098,34.6862069 C51.4341447,34.6862069 51.2489008,34.4991379 51.2489008,34.2678161" fill="#D5EAEF"></path><path d="M79.4046593,22.1585805 C79.4046593,24.963408 80.0504236,27.0670287 81.3415537,28.4698448 C82.6330821,29.8718563 84.2337488,30.5734655 86.143952,30.5734655 C88.0677,30.5734655 89.6615943,29.8774885 90.9264317,28.4863391 C92.1904724,27.0947874 92.8230902,24.9577759 92.8230902,22.0753046 C92.8230902,19.2483506 92.2076024,17.158408 90.9766268,15.8058793 C89.7456512,14.4533506 88.1350252,13.7770862 86.143952,13.7770862 C84.1532772,13.7770862 82.5326919,14.4585805 81.2813992,15.8223736 C80.0301065,17.1861667 79.4046593,19.2982356 79.4046593,22.1585805 M74.3680171,22.3247299 C74.3680171,19.4201322 74.8882935,17.0284655 75.9292447,15.1489253 C76.9701959,13.2697874 78.3302447,11.8701897 80.0093911,10.9501322 C81.6877407,10.0296724 83.7230333,9.56984483 86.114074,9.56984483 C89.5791309,9.56984483 92.4032041,10.6616839 94.5854967,12.8457644 C96.7685862,15.0298448 97.8597325,18.1396149 97.8597325,22.1750747 C97.8597325,26.2551897 96.704448,29.4422011 94.3942772,31.7373161 C92.3661553,33.7665115 89.6125943,34.7803046 86.1343911,34.7803046 C82.6283016,34.7803046 79.8611959,33.7769713 77.8334724,31.7707069 C75.5229033,29.475592 74.3680171,26.3272011 74.3680171,22.3247299" fill="#D5EAEF"></path><path transform="translate(31.869919, 0.182644)" d="M5.45688699,5.89713793 L0.630586179,5.89713793 C0.41068374,5.89713793 0.232610569,5.71731034 0.232610569,5.49524138 L0.232610569,0.621390805 C0.232610569,0.399321839 0.41068374,0.219494253 0.630586179,0.219494253 L5.45688699,0.219494253 C5.67678943,0.219494253 5.8548626,0.399321839 5.8548626,0.621390805 L5.8548626,5.49524138 C5.8548626,5.71731034 5.67678943,5.89713793 5.45688699,5.89713793" fill="#D5EAEF"></path><path d="M46.8804114,34.4049195 L42.0927528,34.4049195 C41.8624927,34.4049195 41.6760537,34.2162414 41.6760537,33.9837126 L41.6760537,29.1488851 C41.6760537,28.915954 41.8624927,28.7276782 42.0927528,28.7276782 L46.8804114,28.7276782 C47.1110699,28.7276782 47.2979073,28.915954 47.2979073,29.1488851 L47.2979073,33.9837126 C47.2979073,34.2162414 47.1110699,34.4049195 46.8804114,34.4049195" fill="#D5EAEF"></path><path transform="translate(0, 9.435517)" d="M21.2809789,1.94507471 L15.1970114,15.8272011 C15.1826699,15.8597874 15.1372553,15.8609943 15.1213203,15.8296149 L8.24379187,2.24760345 C8.14579187,2.0540977 7.97010894,1.74432759 7.8513935,1.5632931 C6.84629593,0.0269137931 6.3614748,0.256626437 5.38745041,0.22766092 C3.71069431,0.178178161 0.670304065,0.22766092 0.670304065,0.22766092 C0.300214634,0.22766092 -0.000159349593,0.530591954 -0.000159349593,0.904729885 L-0.000159349593,4.09013218 C-0.000159349593,4.45260345 0.291052033,4.74628161 0.649986992,4.74628161 L1.97577561,4.74628161 C2.87490569,4.74628161 3.69794634,5.25599425 4.1058813,6.06541954 L13.6369789,24.9718563 C13.7090846,25.1158793 13.8556862,25.2063966 14.0158325,25.2063966 L16.7407106,25.2063966 C16.9088244,25.2063966 17.0614016,25.1062241 17.1295236,24.9509368 L25.186239,6.56587931 C25.6427756,5.52392529 26.6650033,4.85248851 27.7931984,4.85248851 L31.722361,4.85248851 C31.9570033,4.85248851 32.147426,5.04478736 32.147426,5.28174138 L32.147426,24.7767414 C32.147426,25.0140977 32.3378488,25.2063966 32.5728894,25.2063966 L37.2995967,25.2063966 C37.534239,25.2063966 37.7246618,25.0140977 37.7246618,24.7767414 L37.7246618,0.925247126 C37.7246618,0.551913793 37.4246862,0.248982759 37.0545967,0.248982759 C37.0545967,0.248982759 28.0270439,0.231683908 24.9197268,0.248982759 C23.8377431,0.254614943 22.0641821,0.265477011 21.2809789,1.94507471" fill="#D5EAEF"></path></g></svg></a></li><li class="LinkBarItem-sc-5q9par-0 cWhsFz"><nav class="LinkBarNav-sc-168ntql-0 icBOmh"><ul class="HorizontalFlexingList-sc-7tpccd-0 iJjIiW HorizontalLinkBar-sc-9whi68-0 fYnyHR"><li class="LinkBarItem-sc-5q9par-0 hsqpJk"><a href="//www.vi.no/emne/historie" class="LinkBarElementBase-anpqsq-0 yyyg ViHeader__StyledLink-v7c9c0-2 hiTMPg">Historie</a></li><li class="LinkBarItem-sc-5q9par-0 hsqpJk"><a href="//www.vi.no/teknologi" class="LinkBarElementBase-anpqsq-0 yyyg ViHeader__StyledLink-v7c9c0-2 hiTMPg">Teknologi</a></li><li class="LinkBarItem-sc-5q9par-0 hsqpJk"><a href="//www.vi.no/emne/snekring" class="LinkBarElementBase-anpqsq-0 yyyg ViHeader__StyledLink-v7c9c0-2 hiTMPg">Snekring</a></li><li class="LinkBarItem-sc-5q9par-0 hsqpJk"><a href="//www.vi.no/emne/pensjon" class="LinkBarElementBase-anpqsq-0 yyyg ViHeader__StyledLink-v7c9c0-2 hiTMPg">Pensjon</a></li><li class="LinkBarItem-sc-5q9par-0 hsqpJk"><a href="//www.vi.no/helse" class="LinkBarElementBase-anpqsq-0 ehFDDz ViHeader__StyledLink-v7c9c0-2 hiTMPg">Helse</a></li><li class="LinkBarItem-sc-5q9par-0 hsqpJk"><a href="//www.vi.no/emne/arbeidsliv" class="LinkBarElementBase-anpqsq-0 yyyg ViHeader__StyledLink-v7c9c0-2 hiTMPg">Arbeidsliv</a></li><li class="LinkBarItem-sc-5q9par-0 hsqpJk"><a href="//www.vi.no/emne/hjernetrim" class="LinkBarElementBase-anpqsq-0 yyyg ViHeader__StyledLink-v7c9c0-2 hiTMPg">Hjernetrim</a></li></ul></nav></li><li class="LinkBarItem-sc-5q9par-0 eEMfXT"><div><button aria-expanded="false" id="mobile-nav-dropdown" class="BlockLink-sc-1b4yz3h-0-button LinkBarElementBase-anpqsq-0-BlockLink LinkBarButtonBase-sc-2jtx6f-0 jPjjUd LinkBarDropdown-p7ws9x-1 dKorOd ViHeader__StyledMenuDropdown-v7c9c0-4 kJcrFB VanillaDropdown__StyledDropdown-sc-9xh2bo-0 gloFCZ"><a href="#" class="LinkBarElementBase-anpqsq-0 JyAyH">meny</a><span class="SvgIconWrapper-sc-1qohrk8-0 kgEzzH ViHeader__AlignedSvgIcon-v7c9c0-3 hpQjDE"><svg fill="#5923C0" stroke="#5923C0" width="100%" height="100%" viewBox="0 0 23 23" version="1.1" xmlns="http://www.w3.org/2000/svg" class="Hamburger-sc-11jkuo6-0 cMPhds"><rect x="0" y="0" width="23" height="5"></rect><rect x="0" y="9" width="23" height="5"></rect><rect x="0" y="18" width="23" height="5"></rect></svg></span></button><div tabindex="-1" class="LinkBarDropdown__HideMeMaybe-p7ws9x-0 cmwUuf"><ul class="VerticalFlexingList-ijkkv3-0 hCMBrj VerticalLinkBar-sc-63vq44-1 ViHeader__StyledVerticalLinkBar-v7c9c0-5 drQMvk"><li class="LinkBarItem-sc-5q9par-0 VerticalLinkBar__LinkBarItem-sc-63vq44-0 gzErTt"><a href="//www.vi.no/emne/historie" class="LinkBarElementBase-anpqsq-0 dZSHbj ViHeader__StyledLink-v7c9c0-2 hiTMPg">Historie</a></li><li class="LinkBarItem-sc-5q9par-0 VerticalLinkBar__LinkBarItem-sc-63vq44-0 gzErTt"><a href="//www.vi.no/teknologi" class="LinkBarElementBase-anpqsq-0 dZSHbj ViHeader__StyledLink-v7c9c0-2 hiTMPg">Teknologi</a></li><li class="LinkBarItem-sc-5q9par-0 VerticalLinkBar__LinkBarItem-sc-63vq44-0 gzErTt"><a href="//www.vi.no/emne/snekring" class="LinkBarElementBase-anpqsq-0 dZSHbj ViHeader__StyledLink-v7c9c0-2 hiTMPg">Snekring</a></li><li class="LinkBarItem-sc-5q9par-0 VerticalLinkBar__LinkBarItem-sc-63vq44-0 gzErTt"><a href="//www.vi.no/emne/pensjon" class="LinkBarElementBase-anpqsq-0 dZSHbj ViHeader__StyledLink-v7c9c0-2 hiTMPg">Pensjon</a></li><li class="LinkBarItem-sc-5q9par-0 VerticalLinkBar__LinkBarItem-sc-63vq44-0 gzErTt"><a href="//www.vi.no/helse" class="LinkBarElementBase-anpqsq-0 gYfpMS ViHeader__StyledLink-v7c9c0-2 hiTMPg">Helse</a></li><li class="LinkBarItem-sc-5q9par-0 VerticalLinkBar__LinkBarItem-sc-63vq44-0 gzErTt"><a href="//www.vi.no/emne/arbeidsliv" class="LinkBarElementBase-anpqsq-0 dZSHbj ViHeader__StyledLink-v7c9c0-2 hiTMPg">Arbeidsliv</a></li><li class="LinkBarItem-sc-5q9par-0 VerticalLinkBar__LinkBarItem-sc-63vq44-0 gzErTt"><a href="//www.vi.no/emne/hjernetrim" class="LinkBarElementBase-anpqsq-0 dZSHbj ViHeader__StyledLink-v7c9c0-2 hiTMPg">Hjernetrim</a></li></ul></div></div><script>
					if (typeof toggleVanillaClick === "undefined") {
						function toggleVanillaClick(){
							this.classList.toggle('toggled');
							this.setAttribute('aria-expanded', this.getAttribute('aria-expanded') === "false");
						}
					}
					if (typeof initDropdown === "undefined") {
						function initDropdown(id) {

							const element = document.getElementById(id)
							element.addEventListener('click', toggleVanillaClick.bind(element));

							element.parentElement.addEventListener('focusin', function() {
								element.dataset.lastFocusTime = Date.now();
							});

							element.parentElement.addEventListener('focusout', function() {
								const delay = 100; // milliseconds;
								setTimeout(
									function() {
										Date.now() - parseInt(element.dataset.lastFocusTime) > delay && element.classList.remove('toggled')
									},
									delay
								);
							});
						}
					}

					initDropdown('mobile-nav-dropdown');
					</script></li></ul></nav></header><main class="Main__MainStyle-exx3n0-0 dTcGgu lp_main video-main"><section class="Section-sc-1y0vh67-0 cVRKtH"><div class="Col-sc-5osd9d-0 bKkSyo"><div itemscope="" itemType="http://schema.org/WPAdBlock" style="flex:1" class="StickyAd__StickyWrapper-bordj0-1 ekRvQF"><div class="AdWrapper__AdBase-sc-13mqeo1-0 jooKax StickyAd__StyledAdWrapper-bordj0-0 cqcohC"><div class="AdWrapper__Attribution-sc-13mqeo1-1 gNzEHx">Annonse</div><div style="width:300px;height:600px"></div></div></div></div><div itemscope="" itemType="http://schema.org/WPAdBlock" style="flex:1" class="StickyAd__StickyWrapper-bordj0-1 bunIAJ"><div class="AdWrapper__AdBase-sc-13mqeo1-0 jooKax StickyAd__StyledAdWrapper-bordj0-0 jpGWwc"><div class="AdWrapper__Attribution-sc-13mqeo1-1 gNzEHx">Annonse</div><div style="width:300px;height:600px"></div></div></div><div class="FlexGrid__Grid-sc-2aiiwu-0 sywmX"><div class="FlexRow__Row-sc-1f9bdzv-0 bmIdhn"><div class="Col-sc-5osd9d-0 Col__StyledCol-sc-1elvid7-0 lgLPSP"><section class="Root-sc-1a1iolr-0 VkyBe video-section"><section data-videoid="HgvmNiQo" data-sticky="true" data-is-iframe="0" class="JWStyler-sc-1ajg9q1-0 AyUFb jw-styler"><section class="placeholder__VideoRatioHandler-sc-84tgko-0 iJKgSP"><section class="Sticky__StyledPlayerWrapper-sc-14plne4-0 lsOxY sticky-section stickySection-HgvmNiQo"><button class="close-sticky-button__StyledButton-sc-18i82sy-0 jMZCWv close-sticky-btn"><span class="FontIcon__Icon-sc-1l3oo8a-0 fnHIdj"></span></button><div><button class="Button-k86ktg-0 UnmuteButton__StyledButton-sc-1fka7li-0 cEjppu unmute-btn"><span class="SvgIconWrapper-sc-1qohrk8-0 krphPd UnmuteButton__StyledIconWrapper-sc-1fka7li-2 vLyUS"><svg fill="none" stroke="none" width="100%" height="100%" viewBox="0 0 41 41"><rect width="41" height="41" fill="black"></rect><path fill-rule="evenodd" clip-rule="evenodd" d="M11.2285 14.115C10.2 14.115 9.36588 14.9599 9.36588 16.0025V23.9283C9.36588 24.9709 10.2 25.8161 11.2285 25.8161H16.3429L17.4952 26.7832L23.7795 32.0517C24.5147 32.6677 25.628 32.1373 25.628 31.1706V27.8147L12.1086 14.115H11.2285Z" fill="white"></path><mask id="mask0" style="mask-type:alpha" maskUnits="userSpaceOnUse" x="8" y="6" width="27" height="28"><path fill-rule="evenodd" clip-rule="evenodd" d="M8.48276 6.72034H34.6245V33.2105H8.48276V6.72034Z" fill="white"></path></mask><g mask="url(#mask0)"><path fill-rule="evenodd" clip-rule="evenodd" d="M34.3656 31.682L25.628 22.8279V8.76042C25.628 7.79339 24.5146 7.26331 23.7795 7.87935L17.4955 13.1479L16.7183 13.7994L9.99109 6.98251C9.64613 6.63295 9.08662 6.63295 8.74166 6.98251C8.39634 7.33243 8.39634 7.89904 8.74166 8.24861L33.1162 32.9481C33.2886 33.1229 33.5148 33.2106 33.7407 33.2106C33.9669 33.2106 34.1931 33.1229 34.3656 32.9481C34.7109 32.5985 34.7109 32.0319 34.3656 31.682Z" fill="white"></path></g></svg></span><span class="UnmuteButton__Title-sc-1fka7li-1 kcVOIM">Skru På Lyd</span></button><div id="HgvmNiQo"></div></div></section></section></section><script>(function(d, s, id){
		var js, fjs = d.getElementsByTagName(s)[0];
		if (d.getElementById(id)){ return; }
		js = d.createElement(s); js.id = id;
		js.src = "/static/wf/video-assets.js";
		js.async = false;
		js.defer = false;
		fjs.parentNode.insertBefore(js, fjs);
	})(document, 'script', 'video-assets-script')</script><section style="display:none" class="JWStyler-sc-1ajg9q1-0 AyUFb video-paywall-HgvmNiQo"><div class="VideoPaywall__Main-dm0pqv-0 bFJtXI overlay" style="display:none"><span class="VideoPaywall__Title-dm0pqv-1 kzWgsD">Error</span><span class="VideoPaywall__LoginSection-dm0pqv-3 fhertS paywall-footer">Allerede pluss-kunde?<a href="/app/dug/v1/client/login" class="Link-sc-1laasp4-0 VideoPaywall__LoginLink-dm0pqv-4 gfgUyz"> Logg inn her</a></span></div><div class="VideoPaywall__Main-dm0pqv-0 bFJtXI error" style="display:none"><span class="VideoPaywall__Title-dm0pqv-1 kzWgsD">Error</span></div></section><div class="Meta-k7quih-0 laOLYe video-meta-section"><h1 class="Heading__ProtoHeading-s1pcsc-0 beGSYg VideoPlugHeading-sc-1twiz3i-0 fIptUL">Triksene som fjerner løvetann<!-- --> <button aria-label="Vis videobeskrivelse" title="Vis videobeskrivelse" class="BlockLink-sc-1b4yz3h-0-button LinkBarElementBase-anpqsq-0-BlockLink LinkBarButtonBase-sc-2jtx6f-0 dJmZqY SpoilerButton-sc-1gii6eh-0 ifTmXX"><i class="Arrow-sc-1xpcfos-0 Arrow-sc-1g60rps-0 khbUAa"></i></button></h1></div><div class="HidingBlock-sc-1r60zql-0 jNjzxv"><div class="Description-sc-1p7wd7z-0 iSJXzW">UGRESS: Løvetanna er et sikkert vårtegn, men det er ikke alltid den er like velkommen på plenen. Her er tre triks du kan bruke dersom du vil bli kvitt den! Musikk: Epidemic Sound. Klipp: Ingebjørg Iversen. Video: Berit B. Njarga / Dinside</div><h2 class="Published-sc-1bfjzxt-0 dNiZVl">20. mai 2020</h2></div></section></div><div class="Col-sc-5osd9d-0 Col__StyledCol-sc-1elvid7-0 kjKhlm"><section class="CarouselSection-s3p7oc-0 jPfOEb carousel__StyledCarousel-ugblld-0 bcGsYI"><h1 title="" class="Kicker-gbvny8-0 dHixle VideoKicker-sc-1rbzqjv-0 hhEjch">ANBEFALTE VIDEOER</h1><div class="CarouselBar-c88f5q-0 diuQmI"><div class="CarouselSlotList-sc-1yaio7q-0 bEcuRJ"><div class="Col-sc-5osd9d-0 CarouselSlot-sc-19y7415-0 fVSROe"><article class="Article-jrhued-0 hYfTBW"><a href="/video/dette-er-lungebetennelse-lommelegen-lungesykdom/aeStKASW" class="BlockLink-sc-1b4yz3h-0 TrysilPlug__PlugLink-sc-1yhw0lv-0 jNAYov"><figure class="LazyProgressiveImage__Figure-sc-153a8bv-0 cBzvJT"><picture class="Picture__StyledPicture-dd60zb-0 hBltqk"><source media="" data-srcset="https://www.dagbladet.no/app/bildr/api/v1/process?image-url=https://cdn.jwplayer.com/thumbs/aeStKASW-320.jpg&amp;processors=to-nextgen" srcSet="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAJCAYAAAA7KqwyAAAAF0lEQVR42mN8++b9fwYKAOOoAaMGAAEA4ukiCUCbW0cAAAAASUVORK5CYII="/><img itemProp="image" alt="Bilde: Dette er LUNGEBETENNELSE - Lommelegen - Lungesykdom" data-sizes="auto" src="https://www.dagbladet.no/app/bildr/api/v1/process?image-url=https://cdn.jwplayer.com/thumbs/aeStKASW-40.jpg&amp;processors=to-nextgen" data-src="https://www.dagbladet.no/app/bildr/api/v1/process?image-url=https://cdn.jwplayer.com/thumbs/aeStKASW-40.jpg&amp;processors=to-nextgen" data-expand="50" class="Image-p3ek8f-0 fuOqSK lazyload blur-up "/></picture></figure><h1 class="Heading__ProtoHeading-s1pcsc-0 VggGF VideoPlugHeading-sc-1twiz3i-0 fIptUL">Dette er LUNGEBETENNELSE - Lommelegen - Lungesykdom</h1></a></article></div><div class="Col-sc-5osd9d-0 CarouselSlot-sc-19y7415-0 fVSROe"><article class="Article-jrhued-0 hYfTBW"><a href="/video/snur-hagen-opp-ned-pa-sekunder/86IocDAB" class="BlockLink-sc-1b4yz3h-0 TrysilPlug__PlugLink-sc-1yhw0lv-0 jNAYov"><figure class="LazyProgressiveImage__Figure-sc-153a8bv-0 cBzvJT"><picture class="Picture__StyledPicture-dd60zb-0 hBltqk"><source media="" data-srcset="https://www.dagbladet.no/app/bildr/api/v1/process?image-url=https://cdn.jwplayer.com/thumbs/86IocDAB-320.jpg&amp;processors=to-nextgen" srcSet="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAJCAYAAAA7KqwyAAAAF0lEQVR42mN8++b9fwYKAOOoAaMGAAEA4ukiCUCbW0cAAAAASUVORK5CYII="/><img itemProp="image" alt="Bilde: Snur hagen opp ned på sekunder" data-sizes="auto" src="https://www.dagbladet.no/app/bildr/api/v1/process?image-url=https://cdn.jwplayer.com/thumbs/86IocDAB-40.jpg&amp;processors=to-nextgen" data-src="https://www.dagbladet.no/app/bildr/api/v1/process?image-url=https://cdn.jwplayer.com/thumbs/86IocDAB-40.jpg&amp;processors=to-nextgen" data-expand="50" class="Image-p3ek8f-0 fuOqSK lazyload blur-up "/></picture></figure><h1 class="Heading__ProtoHeading-s1pcsc-0 VggGF VideoPlugHeading-sc-1twiz3i-0 fIptUL">Snur hagen opp ned på sekunder</h1></a></article></div><div class="Col-sc-5osd9d-0 CarouselSlot-sc-19y7415-0 fVSROe"><article class="Article-jrhued-0 hYfTBW"><a href="/video/trailer-palme/6S76cIiJ" class="BlockLink-sc-1b4yz3h-0 TrysilPlug__PlugLink-sc-1yhw0lv-0 jNAYov"><figure class="LazyProgressiveImage__Figure-sc-153a8bv-0 cBzvJT"><picture class="Picture__StyledPicture-dd60zb-0 hBltqk"><source media="" data-srcset="https://www.dagbladet.no/app/bildr/api/v1/process?image-url=https://cdn.jwplayer.com/thumbs/6S76cIiJ-320.jpg&amp;processors=to-nextgen" srcSet="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAJCAYAAAA7KqwyAAAAF0lEQVR42mN8++b9fwYKAOOoAaMGAAEA4ukiCUCbW0cAAAAASUVORK5CYII="/><img itemProp="image" alt="Bilde: Trailer Palme" data-sizes="auto" src="https://www.dagbladet.no/app/bildr/api/v1/process?image-url=https://cdn.jwplayer.com/thumbs/6S76cIiJ-40.jpg&amp;processors=to-nextgen" data-src="https://www.dagbladet.no/app/bildr/api/v1/process?image-url=https://cdn.jwplayer.com/thumbs/6S76cIiJ-40.jpg&amp;processors=to-nextgen" data-expand="50" class="Image-p3ek8f-0 fuOqSK lazyload blur-up "/></picture></figure><h1 class="Heading__ProtoHeading-s1pcsc-0 VggGF VideoPlugHeading-sc-1twiz3i-0 fIptUL">Trailer Palme</h1></a></article></div><div class="Col-sc-5osd9d-0 CarouselSlot-sc-19y7415-0 fVSROe"><article class="Article-jrhued-0 hYfTBW"><a href="/video/bobil-for-dummies/ji6c8E8G" class="BlockLink-sc-1b4yz3h-0 TrysilPlug__PlugLink-sc-1yhw0lv-0 jNAYov"><figure class="LazyProgressiveImage__Figure-sc-153a8bv-0 cBzvJT"><picture class="Picture__StyledPicture-dd60zb-0 hBltqk"><source media="" data-srcset="https://www.dagbladet.no/app/bildr/api/v1/process?image-url=https://cdn.jwplayer.com/thumbs/ji6c8E8G-320.jpg&amp;processors=to-nextgen" srcSet="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAJCAYAAAA7KqwyAAAAF0lEQVR42mN8++b9fwYKAOOoAaMGAAEA4ukiCUCbW0cAAAAASUVORK5CYII="/><img itemProp="image" alt="Bilde: Bobil for dummies" data-sizes="auto" src="https://www.dagbladet.no/app/bildr/api/v1/process?image-url=https://cdn.jwplayer.com/thumbs/ji6c8E8G-40.jpg&amp;processors=to-nextgen" data-src="https://www.dagbladet.no/app/bildr/api/v1/process?image-url=https://cdn.jwplayer.com/thumbs/ji6c8E8G-40.jpg&amp;processors=to-nextgen" data-expand="50" class="Image-p3ek8f-0 fuOqSK lazyload blur-up "/></picture></figure><h1 class="Heading__ProtoHeading-s1pcsc-0 VggGF VideoPlugHeading-sc-1twiz3i-0 fIptUL">Bobil for dummies</h1></a></article></div><div class="Col-sc-5osd9d-0 CarouselSlot-sc-19y7415-0 fVSROe"><article class="Article-jrhued-0 hYfTBW"><a href="/video/softe-bryn-slik-gjor-du-det/8UPsqg8W" class="BlockLink-sc-1b4yz3h-0 TrysilPlug__PlugLink-sc-1yhw0lv-0 jNAYov"><figure class="LazyProgressiveImage__Figure-sc-153a8bv-0 cBzvJT"><picture class="Picture__StyledPicture-dd60zb-0 hBltqk"><source media="" data-srcset="https://www.dagbladet.no/app/bildr/api/v1/process?image-url=https://cdn.jwplayer.com/thumbs/8UPsqg8W-320.jpg&amp;processors=to-nextgen" srcSet="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAJCAYAAAA7KqwyAAAAF0lEQVR42mN8++b9fwYKAOOoAaMGAAEA4ukiCUCbW0cAAAAASUVORK5CYII="/><img itemProp="image" alt="Bilde: «Softe» bryn: Slik gjør du det" data-sizes="auto" src="https://www.dagbladet.no/app/bildr/api/v1/process?image-url=https://cdn.jwplayer.com/thumbs/8UPsqg8W-40.jpg&amp;processors=to-nextgen" data-src="https://www.dagbladet.no/app/bildr/api/v1/process?image-url=https://cdn.jwplayer.com/thumbs/8UPsqg8W-40.jpg&amp;processors=to-nextgen" data-expand="50" class="Image-p3ek8f-0 fuOqSK lazyload blur-up "/></picture></figure><h1 class="Heading__ProtoHeading-s1pcsc-0 VggGF VideoPlugHeading-sc-1twiz3i-0 fIptUL">«Softe» bryn: Slik gjør du det</h1></a></article></div><div class="Col-sc-5osd9d-0 CarouselSlot-sc-19y7415-0 fVSROe"><article class="Article-jrhued-0 hYfTBW"><a href="/video/rengjore-sneakers-med-tannkrem/bVjPgdGg" class="BlockLink-sc-1b4yz3h-0 TrysilPlug__PlugLink-sc-1yhw0lv-0 jNAYov"><figure class="LazyProgressiveImage__Figure-sc-153a8bv-0 cBzvJT"><picture class="Picture__StyledPicture-dd60zb-0 hBltqk"><source media="" data-srcset="https://www.dagbladet.no/app/bildr/api/v1/process?image-url=https://cdn.jwplayer.com/thumbs/bVjPgdGg-320.jpg&amp;processors=to-nextgen" srcSet="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAJCAYAAAA7KqwyAAAAF0lEQVR42mN8++b9fwYKAOOoAaMGAAEA4ukiCUCbW0cAAAAASUVORK5CYII="/><img itemProp="image" alt="Bilde: Rengjøre sneakers med tannkrem" data-sizes="auto" src="https://www.dagbladet.no/app/bildr/api/v1/process?image-url=https://cdn.jwplayer.com/thumbs/bVjPgdGg-40.jpg&amp;processors=to-nextgen" data-src="https://www.dagbladet.no/app/bildr/api/v1/process?image-url=https://cdn.jwplayer.com/thumbs/bVjPgdGg-40.jpg&amp;processors=to-nextgen" data-expand="50" class="Image-p3ek8f-0 fuOqSK lazyload blur-up "/></picture></figure><h1 class="Heading__ProtoHeading-s1pcsc-0 VggGF VideoPlugHeading-sc-1twiz3i-0 fIptUL">Rengjøre sneakers med tannkrem</h1></a></article></div><div class="Col-sc-5osd9d-0 CarouselSlot-sc-19y7415-0 fVSROe"><article class="Article-jrhued-0 hYfTBW"><a href="/video/ett-ar-som-forstedame-mer-populaer-enn-ektemannen-men-dette-har-melania-fatt-kritikk-for/Tb7VFbn8" class="BlockLink-sc-1b4yz3h-0 TrysilPlug__PlugLink-sc-1yhw0lv-0 jNAYov"><figure class="LazyProgressiveImage__Figure-sc-153a8bv-0 cBzvJT"><picture class="Picture__StyledPicture-dd60zb-0 hBltqk"><source media="" data-srcset="https://www.dagbladet.no/app/bildr/api/v1/process?image-url=https://cdn.jwplayer.com/thumbs/Tb7VFbn8-320.jpg&amp;processors=to-nextgen" srcSet="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAJCAYAAAA7KqwyAAAAF0lEQVR42mN8++b9fwYKAOOoAaMGAAEA4ukiCUCbW0cAAAAASUVORK5CYII="/><img itemProp="image" alt="Bilde: Ett år som førstedame: Mer populær enn ektemannen, men dette har Melania fått kritikk for" data-sizes="auto" src="https://www.dagbladet.no/app/bildr/api/v1/process?image-url=https://cdn.jwplayer.com/thumbs/Tb7VFbn8-40.jpg&amp;processors=to-nextgen" data-src="https://www.dagbladet.no/app/bildr/api/v1/process?image-url=https://cdn.jwplayer.com/thumbs/Tb7VFbn8-40.jpg&amp;processors=to-nextgen" data-expand="50" class="Image-p3ek8f-0 fuOqSK lazyload blur-up "/></picture></figure><h1 class="Heading__ProtoHeading-s1pcsc-0 VggGF VideoPlugHeading-sc-1twiz3i-0 fIptUL">Ett år som førstedame: Mer populær enn ektemannen, men dette har Melania fått kritikk for</h1></a></article></div><div class="Col-sc-5osd9d-0 CarouselSlot-sc-19y7415-0 fVSROe"><article class="Article-jrhued-0 hYfTBW"><a href="/video/er-hudkreft-advarselen-skremselspropaganda-eller-er-det-farlig-med-solarium/wElmzlOP" class="BlockLink-sc-1b4yz3h-0 TrysilPlug__PlugLink-sc-1yhw0lv-0 jNAYov"><figure class="LazyProgressiveImage__Figure-sc-153a8bv-0 cBzvJT"><picture class="Picture__StyledPicture-dd60zb-0 hBltqk"><source media="" data-srcset="https://www.dagbladet.no/app/bildr/api/v1/process?image-url=https://cdn.jwplayer.com/thumbs/wElmzlOP-320.jpg&amp;processors=to-nextgen" srcSet="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAJCAYAAAA7KqwyAAAAF0lEQVR42mN8++b9fwYKAOOoAaMGAAEA4ukiCUCbW0cAAAAASUVORK5CYII="/><img itemProp="image" alt="Bilde: Er hudkreft advarselen skremselspropaganda, eller er det farlig med solarium?" data-sizes="auto" src="https://www.dagbladet.no/app/bildr/api/v1/process?image-url=https://cdn.jwplayer.com/thumbs/wElmzlOP-40.jpg&amp;processors=to-nextgen" data-src="https://www.dagbladet.no/app/bildr/api/v1/process?image-url=https://cdn.jwplayer.com/thumbs/wElmzlOP-40.jpg&amp;processors=to-nextgen" data-expand="50" class="Image-p3ek8f-0 fuOqSK lazyload blur-up "/></picture></figure><h1 class="Heading__ProtoHeading-s1pcsc-0 VggGF VideoPlugHeading-sc-1twiz3i-0 fIptUL">Er hudkreft advarselen skremselspropaganda, eller er det farlig med solarium?</h1></a></article></div><div class="Col-sc-5osd9d-0 CarouselSlot-sc-19y7415-0 fVSROe"><article class="Article-jrhued-0 hYfTBW"><a href="/video/slik-er-ernas-treningsvaner/MQTcw2IA" class="BlockLink-sc-1b4yz3h-0 TrysilPlug__PlugLink-sc-1yhw0lv-0 jNAYov"><figure class="LazyProgressiveImage__Figure-sc-153a8bv-0 cBzvJT"><picture class="Picture__StyledPicture-dd60zb-0 hBltqk"><source media="" data-srcset="https://www.dagbladet.no/app/bildr/api/v1/process?image-url=https://cdn.jwplayer.com/thumbs/MQTcw2IA-320.jpg&amp;processors=to-nextgen" srcSet="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAJCAYAAAA7KqwyAAAAF0lEQVR42mN8++b9fwYKAOOoAaMGAAEA4ukiCUCbW0cAAAAASUVORK5CYII="/><img itemProp="image" alt="Bilde: Slik er Ernas treningsvaner" data-sizes="auto" src="https://www.dagbladet.no/app/bildr/api/v1/process?image-url=https://cdn.jwplayer.com/thumbs/MQTcw2IA-40.jpg&amp;processors=to-nextgen" data-src="https://www.dagbladet.no/app/bildr/api/v1/process?image-url=https://cdn.jwplayer.com/thumbs/MQTcw2IA-40.jpg&amp;processors=to-nextgen" data-expand="50" class="Image-p3ek8f-0 fuOqSK lazyload blur-up "/></picture></figure><h1 class="Heading__ProtoHeading-s1pcsc-0 VggGF VideoPlugHeading-sc-1twiz3i-0 fIptUL">Slik er Ernas treningsvaner</h1></a></article></div><div class="Col-sc-5osd9d-0 CarouselSlot-sc-19y7415-0 fVSROe"><article class="Article-jrhued-0 hYfTBW"><a href="/video/slik-vasker-du-mobilen/Bmt2AQ3G" class="BlockLink-sc-1b4yz3h-0 TrysilPlug__PlugLink-sc-1yhw0lv-0 jNAYov"><figure class="LazyProgressiveImage__Figure-sc-153a8bv-0 cBzvJT"><picture class="Picture__StyledPicture-dd60zb-0 hBltqk"><source media="" data-srcset="https://www.dagbladet.no/app/bildr/api/v1/process?image-url=https://cdn.jwplayer.com/thumbs/Bmt2AQ3G-320.jpg&amp;processors=to-nextgen" srcSet="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAJCAYAAAA7KqwyAAAAF0lEQVR42mN8++b9fwYKAOOoAaMGAAEA4ukiCUCbW0cAAAAASUVORK5CYII="/><img itemProp="image" alt="Bilde: Slik vasker du mobilen" data-sizes="auto" src="https://www.dagbladet.no/app/bildr/api/v1/process?image-url=https://cdn.jwplayer.com/thumbs/Bmt2AQ3G-40.jpg&amp;processors=to-nextgen" data-src="https://www.dagbladet.no/app/bildr/api/v1/process?image-url=https://cdn.jwplayer.com/thumbs/Bmt2AQ3G-40.jpg&amp;processors=to-nextgen" data-expand="50" class="Image-p3ek8f-0 fuOqSK lazyload blur-up "/></picture></figure><h1 class="Heading__ProtoHeading-s1pcsc-0 VggGF VideoPlugHeading-sc-1twiz3i-0 fIptUL">Slik vasker du mobilen</h1></a></article></div></div><button aria-label="Scroll to next items" class="CarouselButton-sc-17nt0n8-0 eGZaWB"><i class="Arrow-sc-1xpcfos-0 Carousel__CarouselArrow-qzp67k-0 KGPiT"></i></button></div></section></div><div class="Col-sc-5osd9d-0 Col__StyledCol-sc-1elvid7-0 YydMr"><div style="width:100%"><hr style='opacity:0.57;margin:1rem 0;'/></div></div><div class="Col-sc-5osd9d-0 Col__StyledCol-sc-1elvid7-0 iwrose"><section class="CarouselSection-s3p7oc-0 jJJRkl carousel__StyledCarousel-ugblld-0 hPImRZ"><h1 title="" class="Heading__ProtoHeading-s1pcsc-0 dJnRot FrontHeading__FrontSmallHeading-sc-1cvqm3c-0 VideoFrontHeading__FrontHeading-sc-137hwb5-0 gicwQc">SISTE VIDEOER</h1><div class="CarouselBar-c88f5q-0 diuQmI"><div class="CarouselSlotList-sc-1yaio7q-0 epZpPd"><div class="Col-sc-5osd9d-0 CarouselSlot-sc-19y7415-0 beIrjf"><article class="Article-jrhued-0 hYfTBW"><a href="/video/triksene-som-fjerner-lovetann/HgvmNiQo" class="BlockLink-sc-1b4yz3h-0 TrysilPlug__PlugLink-sc-1yhw0lv-0 jNAYov"><figure class="LazyProgressiveImage__Figure-sc-153a8bv-0 cBzvJT"><picture class="Picture__StyledPicture-dd60zb-0 hBltqk"><source media="" data-srcset="https://www.dagbladet.no/app/bildr/api/v1/process?image-url=https://cdn.jwplayer.com/thumbs/HgvmNiQo-320.jpg&amp;processors=to-nextgen" srcSet="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAJCAYAAAA7KqwyAAAAF0lEQVR42mN8++b9fwYKAOOoAaMGAAEA4ukiCUCbW0cAAAAASUVORK5CYII="/><img itemProp="image" alt="Bilde: Triksene som fjerner løvetann" data-sizes="auto" src="https://www.dagbladet.no/app/bildr/api/v1/process?image-url=https://cdn.jwplayer.com/thumbs/HgvmNiQo-40.jpg&amp;processors=to-nextgen" data-src="https://www.dagbladet.no/app/bildr/api/v1/process?image-url=https://cdn.jwplayer.com/thumbs/HgvmNiQo-40.jpg&amp;processors=to-nextgen" data-expand="50" class="Image-p3ek8f-0 fuOqSK lazyload blur-up "/></picture></figure><h1 class="Heading__ProtoHeading-s1pcsc-0 VggGF VideoPlugHeading-sc-1twiz3i-0 fIptUL">Triksene som fjerner løvetann</h1></a></article></div><div class="Col-sc-5osd9d-0 CarouselSlot-sc-19y7415-0 beIrjf"><article class="Article-jrhued-0 hYfTBW"><a href="/video/flattbitt/s2CHNEg2" class="BlockLink-sc-1b4yz3h-0 TrysilPlug__PlugLink-sc-1yhw0lv-0 jNAYov"><figure class="LazyProgressiveImage__Figure-sc-153a8bv-0 cBzvJT"><picture class="Picture__StyledPicture-dd60zb-0 hBltqk"><source media="" data-srcset="https://www.dagbladet.no/app/bildr/api/v1/process?image-url=https://cdn.jwplayer.com/thumbs/s2CHNEg2-320.jpg&amp;processors=to-nextgen" srcSet="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAJCAYAAAA7KqwyAAAAF0lEQVR42mN8++b9fwYKAOOoAaMGAAEA4ukiCUCbW0cAAAAASUVORK5CYII="/><img itemProp="image" alt="Bilde: Flåttbitt" data-sizes="auto" src="https://www.dagbladet.no/app/bildr/api/v1/process?image-url=https://cdn.jwplayer.com/thumbs/s2CHNEg2-40.jpg&amp;processors=to-nextgen" data-src="https://www.dagbladet.no/app/bildr/api/v1/process?image-url=https://cdn.jwplayer.com/thumbs/s2CHNEg2-40.jpg&amp;processors=to-nextgen" data-expand="50" class="Image-p3ek8f-0 fuOqSK lazyload blur-up "/></picture></figure><h1 class="Heading__ProtoHeading-s1pcsc-0 VggGF VideoPlugHeading-sc-1twiz3i-0 fIptUL">Flåttbitt</h1></a></article></div><div class="Col-sc-5osd9d-0 CarouselSlot-sc-19y7415-0 beIrjf"><article class="Article-jrhued-0 hYfTBW"><a href="/video/norgesferie-slik-gjor-du-det/CdVbGgqU" class="BlockLink-sc-1b4yz3h-0 TrysilPlug__PlugLink-sc-1yhw0lv-0 jNAYov"><figure class="LazyProgressiveImage__Figure-sc-153a8bv-0 cBzvJT"><picture class="Picture__StyledPicture-dd60zb-0 hBltqk"><source media="" data-srcset="https://www.dagbladet.no/app/bildr/api/v1/process?image-url=https://cdn.jwplayer.com/thumbs/CdVbGgqU-320.jpg&amp;processors=to-nextgen" srcSet="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAJCAYAAAA7KqwyAAAAF0lEQVR42mN8++b9fwYKAOOoAaMGAAEA4ukiCUCbW0cAAAAASUVORK5CYII="/><img itemProp="image" alt="Bilde: Norgesferie: Slik gjør du det" data-sizes="auto" src="https://www.dagbladet.no/app/bildr/api/v1/process?image-url=https://cdn.jwplayer.com/thumbs/CdVbGgqU-40.jpg&amp;processors=to-nextgen" data-src="https://www.dagbladet.no/app/bildr/api/v1/process?image-url=https://cdn.jwplayer.com/thumbs/CdVbGgqU-40.jpg&amp;processors=to-nextgen" data-expand="50" class="Image-p3ek8f-0 fuOqSK lazyload blur-up "/></picture></figure><h1 class="Heading__ProtoHeading-s1pcsc-0 VggGF VideoPlugHeading-sc-1twiz3i-0 fIptUL">Norgesferie: Slik gjør du det</h1></a></article></div><div class="Col-sc-5osd9d-0 CarouselSlot-sc-19y7415-0 beIrjf"><article class="Article-jrhued-0 hYfTBW"><a href="/video/bobil-for-dummies/bGXzbwkA" class="BlockLink-sc-1b4yz3h-0 TrysilPlug__PlugLink-sc-1yhw0lv-0 jNAYov"><figure class="LazyProgressiveImage__Figure-sc-153a8bv-0 cBzvJT"><picture class="Picture__StyledPicture-dd60zb-0 hBltqk"><source media="" data-srcset="https://www.dagbladet.no/app/bildr/api/v1/process?image-url=https://cdn.jwplayer.com/thumbs/bGXzbwkA-320.jpg&amp;processors=to-nextgen" srcSet="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAJCAYAAAA7KqwyAAAAF0lEQVR42mN8++b9fwYKAOOoAaMGAAEA4ukiCUCbW0cAAAAASUVORK5CYII="/><img itemProp="image" alt="Bilde: Bobil for dummies" data-sizes="auto" src="https://www.dagbladet.no/app/bildr/api/v1/process?image-url=https://cdn.jwplayer.com/thumbs/bGXzbwkA-40.jpg&amp;processors=to-nextgen" data-src="https://www.dagbladet.no/app/bildr/api/v1/process?image-url=https://cdn.jwplayer.com/thumbs/bGXzbwkA-40.jpg&amp;processors=to-nextgen" data-expand="50" class="Image-p3ek8f-0 fuOqSK lazyload blur-up "/></picture></figure><h1 class="Heading__ProtoHeading-s1pcsc-0 VggGF VideoPlugHeading-sc-1twiz3i-0 fIptUL">Bobil for dummies</h1></a></article></div><div class="Col-sc-5osd9d-0 CarouselSlot-sc-19y7415-0 beIrjf"><article class="Article-jrhued-0 hYfTBW"><a href="/video/bobil-for-dummies/ji6c8E8G" class="BlockLink-sc-1b4yz3h-0 TrysilPlug__PlugLink-sc-1yhw0lv-0 jNAYov"><figure class="LazyProgressiveImage__Figure-sc-153a8bv-0 cBzvJT"><picture class="Picture__StyledPicture-dd60zb-0 hBltqk"><source media="" data-srcset="https://www.dagbladet.no/app/bildr/api/v1/process?image-url=https://cdn.jwplayer.com/thumbs/ji6c8E8G-320.jpg&amp;processors=to-nextgen" srcSet="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAJCAYAAAA7KqwyAAAAF0lEQVR42mN8++b9fwYKAOOoAaMGAAEA4ukiCUCbW0cAAAAASUVORK5CYII="/><img itemProp="image" alt="Bilde: Bobil for dummies" data-sizes="auto" src="https://www.dagbladet.no/app/bildr/api/v1/process?image-url=https://cdn.jwplayer.com/thumbs/ji6c8E8G-40.jpg&amp;processors=to-nextgen" data-src="https://www.dagbladet.no/app/bildr/api/v1/process?image-url=https://cdn.jwplayer.com/thumbs/ji6c8E8G-40.jpg&amp;processors=to-nextgen" data-expand="50" class="Image-p3ek8f-0 fuOqSK lazyload blur-up "/></picture></figure><h1 class="Heading__ProtoHeading-s1pcsc-0 VggGF VideoPlugHeading-sc-1twiz3i-0 fIptUL">Bobil for dummies</h1></a></article></div><div class="Col-sc-5osd9d-0 CarouselSlot-sc-19y7415-0 beIrjf"><article class="Article-jrhued-0 hYfTBW"><a href="/video/17mai-fletten-som-imponerer-og-varer/8B3YKIl1" class="BlockLink-sc-1b4yz3h-0 TrysilPlug__PlugLink-sc-1yhw0lv-0 jNAYov"><figure class="LazyProgressiveImage__Figure-sc-153a8bv-0 cBzvJT"><picture class="Picture__StyledPicture-dd60zb-0 hBltqk"><source media="" data-srcset="https://www.dagbladet.no/app/bildr/api/v1/process?image-url=https://cdn.jwplayer.com/thumbs/8B3YKIl1-320.jpg&amp;processors=to-nextgen" srcSet="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAJCAYAAAA7KqwyAAAAF0lEQVR42mN8++b9fwYKAOOoAaMGAAEA4ukiCUCbW0cAAAAASUVORK5CYII="/><img itemProp="image" alt="Bilde: 17.mai-fletten som imponerer og varer" data-sizes="auto" src="https://www.dagbladet.no/app/bildr/api/v1/process?image-url=https://cdn.jwplayer.com/thumbs/8B3YKIl1-40.jpg&amp;processors=to-nextgen" data-src="https://www.dagbladet.no/app/bildr/api/v1/process?image-url=https://cdn.jwplayer.com/thumbs/8B3YKIl1-40.jpg&amp;processors=to-nextgen" data-expand="50" class="Image-p3ek8f-0 fuOqSK lazyload blur-up "/></picture></figure><h1 class="Heading__ProtoHeading-s1pcsc-0 VggGF VideoPlugHeading-sc-1twiz3i-0 fIptUL">17.mai-fletten som imponerer og varer</h1></a></article></div><div class="Col-sc-5osd9d-0 CarouselSlot-sc-19y7415-0 beIrjf"><article class="Article-jrhued-0 hYfTBW"><a href="/video/slik-pusser-du-bunadsolv-enkelt/QkBLXctr" class="BlockLink-sc-1b4yz3h-0 TrysilPlug__PlugLink-sc-1yhw0lv-0 jNAYov"><figure class="LazyProgressiveImage__Figure-sc-153a8bv-0 cBzvJT"><picture class="Picture__StyledPicture-dd60zb-0 hBltqk"><source media="" data-srcset="https://www.dagbladet.no/app/bildr/api/v1/process?image-url=https://cdn.jwplayer.com/thumbs/QkBLXctr-320.jpg&amp;processors=to-nextgen" srcSet="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAJCAYAAAA7KqwyAAAAF0lEQVR42mN8++b9fwYKAOOoAaMGAAEA4ukiCUCbW0cAAAAASUVORK5CYII="/><img itemProp="image" alt="Bilde: Slik pusser du bunadsølv enkelt!" data-sizes="auto" src="https://www.dagbladet.no/app/bildr/api/v1/process?image-url=https://cdn.jwplayer.com/thumbs/QkBLXctr-40.jpg&amp;processors=to-nextgen" data-src="https://www.dagbladet.no/app/bildr/api/v1/process?image-url=https://cdn.jwplayer.com/thumbs/QkBLXctr-40.jpg&amp;processors=to-nextgen" data-expand="50" class="Image-p3ek8f-0 fuOqSK lazyload blur-up "/></picture></figure><h1 class="Heading__ProtoHeading-s1pcsc-0 VggGF VideoPlugHeading-sc-1twiz3i-0 fIptUL">Slik pusser du bunadsølv enkelt!</h1></a></article></div><div class="Col-sc-5osd9d-0 CarouselSlot-sc-19y7415-0 beIrjf"><article class="Article-jrhued-0 hYfTBW"><a href="/video/slik-lagde-de-festdraktene-sine/Fnknq7qj" class="BlockLink-sc-1b4yz3h-0 TrysilPlug__PlugLink-sc-1yhw0lv-0 jNAYov"><figure class="LazyProgressiveImage__Figure-sc-153a8bv-0 cBzvJT"><picture class="Picture__StyledPicture-dd60zb-0 hBltqk"><source media="" data-srcset="https://www.dagbladet.no/app/bildr/api/v1/process?image-url=https://cdn.jwplayer.com/thumbs/Fnknq7qj-320.jpg&amp;processors=to-nextgen" srcSet="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAJCAYAAAA7KqwyAAAAF0lEQVR42mN8++b9fwYKAOOoAaMGAAEA4ukiCUCbW0cAAAAASUVORK5CYII="/><img itemProp="image" alt="Bilde: Slik lagde de festdraktene sine" data-sizes="auto" src="https://www.dagbladet.no/app/bildr/api/v1/process?image-url=https://cdn.jwplayer.com/thumbs/Fnknq7qj-40.jpg&amp;processors=to-nextgen" data-src="https://www.dagbladet.no/app/bildr/api/v1/process?image-url=https://cdn.jwplayer.com/thumbs/Fnknq7qj-40.jpg&amp;processors=to-nextgen" data-expand="50" class="Image-p3ek8f-0 fuOqSK lazyload blur-up "/></picture></figure><h1 class="Heading__ProtoHeading-s1pcsc-0 VggGF VideoPlugHeading-sc-1twiz3i-0 fIptUL">Slik lagde de festdraktene sine</h1></a></article></div><div class="Col-sc-5osd9d-0 CarouselSlot-sc-19y7415-0 beIrjf"><article class="Article-jrhued-0 hYfTBW"><a href="/video/barnehageansatt-i-trondheim-coronasmittet/54p1SX5W" class="BlockLink-sc-1b4yz3h-0 TrysilPlug__PlugLink-sc-1yhw0lv-0 jNAYov"><figure class="LazyProgressiveImage__Figure-sc-153a8bv-0 cBzvJT"><picture class="Picture__StyledPicture-dd60zb-0 hBltqk"><source media="" data-srcset="https://www.dagbladet.no/app/bildr/api/v1/process?image-url=https://cdn.jwplayer.com/thumbs/54p1SX5W-320.jpg&amp;processors=to-nextgen" srcSet="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAJCAYAAAA7KqwyAAAAF0lEQVR42mN8++b9fwYKAOOoAaMGAAEA4ukiCUCbW0cAAAAASUVORK5CYII="/><img itemProp="image" alt="Bilde: Barnehageansatt i Trondheim coronasmittet" data-sizes="auto" src="https://www.dagbladet.no/app/bildr/api/v1/process?image-url=https://cdn.jwplayer.com/thumbs/54p1SX5W-40.jpg&amp;processors=to-nextgen" data-src="https://www.dagbladet.no/app/bildr/api/v1/process?image-url=https://cdn.jwplayer.com/thumbs/54p1SX5W-40.jpg&amp;processors=to-nextgen" data-expand="50" class="Image-p3ek8f-0 fuOqSK lazyload blur-up "/></picture></figure><h1 class="Heading__ProtoHeading-s1pcsc-0 VggGF VideoPlugHeading-sc-1twiz3i-0 fIptUL">Barnehageansatt i Trondheim coronasmittet</h1></a></article></div><div class="Col-sc-5osd9d-0 CarouselSlot-sc-19y7415-0 beIrjf"><article class="Article-jrhued-0 hYfTBW"><a href="/video/-lov-a-reise-pa-hytta/OlH4RL92" class="BlockLink-sc-1b4yz3h-0 TrysilPlug__PlugLink-sc-1yhw0lv-0 jNAYov"><figure class="LazyProgressiveImage__Figure-sc-153a8bv-0 cBzvJT"><picture class="Picture__StyledPicture-dd60zb-0 hBltqk"><source media="" data-srcset="https://www.dagbladet.no/app/bildr/api/v1/process?image-url=https://cdn.jwplayer.com/thumbs/OlH4RL92-320.jpg&amp;processors=to-nextgen" srcSet="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAJCAYAAAA7KqwyAAAAF0lEQVR42mN8++b9fwYKAOOoAaMGAAEA4ukiCUCbW0cAAAAASUVORK5CYII="/><img itemProp="image" alt="Bilde: - Lov å reise på hytta" data-sizes="auto" src="https://www.dagbladet.no/app/bildr/api/v1/process?image-url=https://cdn.jwplayer.com/thumbs/OlH4RL92-40.jpg&amp;processors=to-nextgen" data-src="https://www.dagbladet.no/app/bildr/api/v1/process?image-url=https://cdn.jwplayer.com/thumbs/OlH4RL92-40.jpg&amp;processors=to-nextgen" data-expand="50" class="Image-p3ek8f-0 fuOqSK lazyload blur-up "/></picture></figure><h1 class="Heading__ProtoHeading-s1pcsc-0 VggGF VideoPlugHeading-sc-1twiz3i-0 fIptUL">- Lov å reise på hytta</h1></a></article></div></div><button aria-label="Scroll to next items" class="CarouselButton-sc-17nt0n8-0 kenDhU"><i class="Arrow-sc-1xpcfos-0 Carousel__CarouselArrow-qzp67k-0 iusZNU"></i></button></div></section></div><div class="Col-sc-5osd9d-0 Col__StyledCol-sc-1elvid7-0 YydMr"><div itemscope="" itemType="http://schema.org/WPAdBlock" style="flex:1" class="AdWrapper__AdBase-sc-13mqeo1-0 hkOuAs"><div class="AdWrapper__Attribution-sc-13mqeo1-1 gNzEHx">Annonse</div><div style="width:980px;height:300px"></div></div></div><div class="Col-sc-5osd9d-0 Col__StyledCol-sc-1elvid7-0 iwrose"><section class="CarouselSection-s3p7oc-0 jJJRkl carousel__StyledCarousel-ugblld-0 hPImRZ"><h1 title="" class="Heading__ProtoHeading-s1pcsc-0 dJnRot FrontHeading__FrontSmallHeading-sc-1cvqm3c-0 VideoFrontHeading__FrontHeading-sc-137hwb5-0 gicwQc">POPULÆRE VIDEOER NÅ</h1><div class="CarouselBar-c88f5q-0 diuQmI"><div class="CarouselSlotList-sc-1yaio7q-0 epZpPd"><div class="Col-sc-5osd9d-0 CarouselSlot-sc-19y7415-0 beIrjf"><article class="Article-jrhued-0 hYfTBW"><a href="/video/rengjore-sneakers-med-tannkrem/bVjPgdGg" class="BlockLink-sc-1b4yz3h-0 TrysilPlug__PlugLink-sc-1yhw0lv-0 jNAYov"><figure class="LazyProgressiveImage__Figure-sc-153a8bv-0 cBzvJT"><picture class="Picture__StyledPicture-dd60zb-0 hBltqk"><source media="" data-srcset="https://www.dagbladet.no/app/bildr/api/v1/process?image-url=https://cdn.jwplayer.com/thumbs/bVjPgdGg-320.jpg&amp;processors=to-nextgen" srcSet="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAJCAYAAAA7KqwyAAAAF0lEQVR42mN8++b9fwYKAOOoAaMGAAEA4ukiCUCbW0cAAAAASUVORK5CYII="/><img itemProp="image" alt="Bilde: Rengjøre sneakers med tannkrem" data-sizes="auto" src="https://www.dagbladet.no/app/bildr/api/v1/process?image-url=https://cdn.jwplayer.com/thumbs/bVjPgdGg-40.jpg&amp;processors=to-nextgen" data-src="https://www.dagbladet.no/app/bildr/api/v1/process?image-url=https://cdn.jwplayer.com/thumbs/bVjPgdGg-40.jpg&amp;processors=to-nextgen" data-expand="50" class="Image-p3ek8f-0 fuOqSK lazyload blur-up "/></picture></figure><h1 class="Heading__ProtoHeading-s1pcsc-0 VggGF VideoPlugHeading-sc-1twiz3i-0 fIptUL">Rengjøre sneakers med tannkrem</h1></a></article></div><div class="Col-sc-5osd9d-0 CarouselSlot-sc-19y7415-0 beIrjf"><article class="Article-jrhued-0 hYfTBW"><a href="/video/triksene-som-fjerner-lovetann/HgvmNiQo" class="BlockLink-sc-1b4yz3h-0 TrysilPlug__PlugLink-sc-1yhw0lv-0 jNAYov"><figure class="LazyProgressiveImage__Figure-sc-153a8bv-0 cBzvJT"><picture class="Picture__StyledPicture-dd60zb-0 hBltqk"><source media="" data-srcset="https://www.dagbladet.no/app/bildr/api/v1/process?image-url=https://cdn.jwplayer.com/thumbs/HgvmNiQo-320.jpg&amp;processors=to-nextgen" srcSet="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAJCAYAAAA7KqwyAAAAF0lEQVR42mN8++b9fwYKAOOoAaMGAAEA4ukiCUCbW0cAAAAASUVORK5CYII="/><img itemProp="image" alt="Bilde: Triksene som fjerner løvetann" data-sizes="auto" src="https://www.dagbladet.no/app/bildr/api/v1/process?image-url=https://cdn.jwplayer.com/thumbs/HgvmNiQo-40.jpg&amp;processors=to-nextgen" data-src="https://www.dagbladet.no/app/bildr/api/v1/process?image-url=https://cdn.jwplayer.com/thumbs/HgvmNiQo-40.jpg&amp;processors=to-nextgen" data-expand="50" class="Image-p3ek8f-0 fuOqSK lazyload blur-up "/></picture></figure><h1 class="Heading__ProtoHeading-s1pcsc-0 VggGF VideoPlugHeading-sc-1twiz3i-0 fIptUL">Triksene som fjerner løvetann</h1></a></article></div><div class="Col-sc-5osd9d-0 CarouselSlot-sc-19y7415-0 beIrjf"><article class="Article-jrhued-0 hYfTBW"><a href="/video/flattbitt/s2CHNEg2" class="BlockLink-sc-1b4yz3h-0 TrysilPlug__PlugLink-sc-1yhw0lv-0 jNAYov"><figure class="LazyProgressiveImage__Figure-sc-153a8bv-0 cBzvJT"><picture class="Picture__StyledPicture-dd60zb-0 hBltqk"><source media="" data-srcset="https://www.dagbladet.no/app/bildr/api/v1/process?image-url=https://cdn.jwplayer.com/thumbs/s2CHNEg2-320.jpg&amp;processors=to-nextgen" srcSet="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAJCAYAAAA7KqwyAAAAF0lEQVR42mN8++b9fwYKAOOoAaMGAAEA4ukiCUCbW0cAAAAASUVORK5CYII="/><img itemProp="image" alt="Bilde: Flåttbitt" data-sizes="auto" src="https://www.dagbladet.no/app/bildr/api/v1/process?image-url=https://cdn.jwplayer.com/thumbs/s2CHNEg2-40.jpg&amp;processors=to-nextgen" data-src="https://www.dagbladet.no/app/bildr/api/v1/process?image-url=https://cdn.jwplayer.com/thumbs/s2CHNEg2-40.jpg&amp;processors=to-nextgen" data-expand="50" class="Image-p3ek8f-0 fuOqSK lazyload blur-up "/></picture></figure><h1 class="Heading__ProtoHeading-s1pcsc-0 VggGF VideoPlugHeading-sc-1twiz3i-0 fIptUL">Flåttbitt</h1></a></article></div><div class="Col-sc-5osd9d-0 CarouselSlot-sc-19y7415-0 beIrjf"><article class="Article-jrhued-0 hYfTBW"><a href="/video/norgesferie-slik-gjor-du-det/CdVbGgqU" class="BlockLink-sc-1b4yz3h-0 TrysilPlug__PlugLink-sc-1yhw0lv-0 jNAYov"><figure class="LazyProgressiveImage__Figure-sc-153a8bv-0 cBzvJT"><picture class="Picture__StyledPicture-dd60zb-0 hBltqk"><source media="" data-srcset="https://www.dagbladet.no/app/bildr/api/v1/process?image-url=https://cdn.jwplayer.com/thumbs/CdVbGgqU-320.jpg&amp;processors=to-nextgen" srcSet="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAJCAYAAAA7KqwyAAAAF0lEQVR42mN8++b9fwYKAOOoAaMGAAEA4ukiCUCbW0cAAAAASUVORK5CYII="/><img itemProp="image" alt="Bilde: Norgesferie: Slik gjør du det" data-sizes="auto" src="https://www.dagbladet.no/app/bildr/api/v1/process?image-url=https://cdn.jwplayer.com/thumbs/CdVbGgqU-40.jpg&amp;processors=to-nextgen" data-src="https://www.dagbladet.no/app/bildr/api/v1/process?image-url=https://cdn.jwplayer.com/thumbs/CdVbGgqU-40.jpg&amp;processors=to-nextgen" data-expand="50" class="Image-p3ek8f-0 fuOqSK lazyload blur-up "/></picture></figure><h1 class="Heading__ProtoHeading-s1pcsc-0 VggGF VideoPlugHeading-sc-1twiz3i-0 fIptUL">Norgesferie: Slik gjør du det</h1></a></article></div><div class="Col-sc-5osd9d-0 CarouselSlot-sc-19y7415-0 beIrjf"><article class="Article-jrhued-0 hYfTBW"><a href="/video/bobil-for-dummies/bGXzbwkA" class="BlockLink-sc-1b4yz3h-0 TrysilPlug__PlugLink-sc-1yhw0lv-0 jNAYov"><figure class="LazyProgressiveImage__Figure-sc-153a8bv-0 cBzvJT"><picture class="Picture__StyledPicture-dd60zb-0 hBltqk"><source media="" data-srcset="https://www.dagbladet.no/app/bildr/api/v1/process?image-url=https://cdn.jwplayer.com/thumbs/bGXzbwkA-320.jpg&amp;processors=to-nextgen" srcSet="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAJCAYAAAA7KqwyAAAAF0lEQVR42mN8++b9fwYKAOOoAaMGAAEA4ukiCUCbW0cAAAAASUVORK5CYII="/><img itemProp="image" alt="Bilde: Bobil for dummies" data-sizes="auto" src="https://www.dagbladet.no/app/bildr/api/v1/process?image-url=https://cdn.jwplayer.com/thumbs/bGXzbwkA-40.jpg&amp;processors=to-nextgen" data-src="https://www.dagbladet.no/app/bildr/api/v1/process?image-url=https://cdn.jwplayer.com/thumbs/bGXzbwkA-40.jpg&amp;processors=to-nextgen" data-expand="50" class="Image-p3ek8f-0 fuOqSK lazyload blur-up "/></picture></figure><h1 class="Heading__ProtoHeading-s1pcsc-0 VggGF VideoPlugHeading-sc-1twiz3i-0 fIptUL">Bobil for dummies</h1></a></article></div><div class="Col-sc-5osd9d-0 CarouselSlot-sc-19y7415-0 beIrjf"><article class="Article-jrhued-0 hYfTBW"><a href="/video/bobil-for-dummies/ji6c8E8G" class="BlockLink-sc-1b4yz3h-0 TrysilPlug__PlugLink-sc-1yhw0lv-0 jNAYov"><figure class="LazyProgressiveImage__Figure-sc-153a8bv-0 cBzvJT"><picture class="Picture__StyledPicture-dd60zb-0 hBltqk"><source media="" data-srcset="https://www.dagbladet.no/app/bildr/api/v1/process?image-url=https://cdn.jwplayer.com/thumbs/ji6c8E8G-320.jpg&amp;processors=to-nextgen" srcSet="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAJCAYAAAA7KqwyAAAAF0lEQVR42mN8++b9fwYKAOOoAaMGAAEA4ukiCUCbW0cAAAAASUVORK5CYII="/><img itemProp="image" alt="Bilde: Bobil for dummies" data-sizes="auto" src="https://www.dagbladet.no/app/bildr/api/v1/process?image-url=https://cdn.jwplayer.com/thumbs/ji6c8E8G-40.jpg&amp;processors=to-nextgen" data-src="https://www.dagbladet.no/app/bildr/api/v1/process?image-url=https://cdn.jwplayer.com/thumbs/ji6c8E8G-40.jpg&amp;processors=to-nextgen" data-expand="50" class="Image-p3ek8f-0 fuOqSK lazyload blur-up "/></picture></figure><h1 class="Heading__ProtoHeading-s1pcsc-0 VggGF VideoPlugHeading-sc-1twiz3i-0 fIptUL">Bobil for dummies</h1></a></article></div><div class="Col-sc-5osd9d-0 CarouselSlot-sc-19y7415-0 beIrjf"><article class="Article-jrhued-0 hYfTBW"><a href="/video/17mai-fletten-som-imponerer-og-varer/8B3YKIl1" class="BlockLink-sc-1b4yz3h-0 TrysilPlug__PlugLink-sc-1yhw0lv-0 jNAYov"><figure class="LazyProgressiveImage__Figure-sc-153a8bv-0 cBzvJT"><picture class="Picture__StyledPicture-dd60zb-0 hBltqk"><source media="" data-srcset="https://www.dagbladet.no/app/bildr/api/v1/process?image-url=https://cdn.jwplayer.com/thumbs/8B3YKIl1-320.jpg&amp;processors=to-nextgen" srcSet="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAJCAYAAAA7KqwyAAAAF0lEQVR42mN8++b9fwYKAOOoAaMGAAEA4ukiCUCbW0cAAAAASUVORK5CYII="/><img itemProp="image" alt="Bilde: 17.mai-fletten som imponerer og varer" data-sizes="auto" src="https://www.dagbladet.no/app/bildr/api/v1/process?image-url=https://cdn.jwplayer.com/thumbs/8B3YKIl1-40.jpg&amp;processors=to-nextgen" data-src="https://www.dagbladet.no/app/bildr/api/v1/process?image-url=https://cdn.jwplayer.com/thumbs/8B3YKIl1-40.jpg&amp;processors=to-nextgen" data-expand="50" class="Image-p3ek8f-0 fuOqSK lazyload blur-up "/></picture></figure><h1 class="Heading__ProtoHeading-s1pcsc-0 VggGF VideoPlugHeading-sc-1twiz3i-0 fIptUL">17.mai-fletten som imponerer og varer</h1></a></article></div><div class="Col-sc-5osd9d-0 CarouselSlot-sc-19y7415-0 beIrjf"><article class="Article-jrhued-0 hYfTBW"><a href="/video/slik-pusser-du-bunadsolv-enkelt/QkBLXctr" class="BlockLink-sc-1b4yz3h-0 TrysilPlug__PlugLink-sc-1yhw0lv-0 jNAYov"><figure class="LazyProgressiveImage__Figure-sc-153a8bv-0 cBzvJT"><picture class="Picture__StyledPicture-dd60zb-0 hBltqk"><source media="" data-srcset="https://www.dagbladet.no/app/bildr/api/v1/process?image-url=https://cdn.jwplayer.com/thumbs/QkBLXctr-320.jpg&amp;processors=to-nextgen" srcSet="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAJCAYAAAA7KqwyAAAAF0lEQVR42mN8++b9fwYKAOOoAaMGAAEA4ukiCUCbW0cAAAAASUVORK5CYII="/><img itemProp="image" alt="Bilde: Slik pusser du bunadsølv enkelt!" data-sizes="auto" src="https://www.dagbladet.no/app/bildr/api/v1/process?image-url=https://cdn.jwplayer.com/thumbs/QkBLXctr-40.jpg&amp;processors=to-nextgen" data-src="https://www.dagbladet.no/app/bildr/api/v1/process?image-url=https://cdn.jwplayer.com/thumbs/QkBLXctr-40.jpg&amp;processors=to-nextgen" data-expand="50" class="Image-p3ek8f-0 fuOqSK lazyload blur-up "/></picture></figure><h1 class="Heading__ProtoHeading-s1pcsc-0 VggGF VideoPlugHeading-sc-1twiz3i-0 fIptUL">Slik pusser du bunadsølv enkelt!</h1></a></article></div><div class="Col-sc-5osd9d-0 CarouselSlot-sc-19y7415-0 beIrjf"><article class="Article-jrhued-0 hYfTBW"><a href="/video/slik-lagde-de-festdraktene-sine/Fnknq7qj" class="BlockLink-sc-1b4yz3h-0 TrysilPlug__PlugLink-sc-1yhw0lv-0 jNAYov"><figure class="LazyProgressiveImage__Figure-sc-153a8bv-0 cBzvJT"><picture class="Picture__StyledPicture-dd60zb-0 hBltqk"><source media="" data-srcset="https://www.dagbladet.no/app/bildr/api/v1/process?image-url=https://cdn.jwplayer.com/thumbs/Fnknq7qj-320.jpg&amp;processors=to-nextgen" srcSet="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAJCAYAAAA7KqwyAAAAF0lEQVR42mN8++b9fwYKAOOoAaMGAAEA4ukiCUCbW0cAAAAASUVORK5CYII="/><img itemProp="image" alt="Bilde: Slik lagde de festdraktene sine" data-sizes="auto" src="https://www.dagbladet.no/app/bildr/api/v1/process?image-url=https://cdn.jwplayer.com/thumbs/Fnknq7qj-40.jpg&amp;processors=to-nextgen" data-src="https://www.dagbladet.no/app/bildr/api/v1/process?image-url=https://cdn.jwplayer.com/thumbs/Fnknq7qj-40.jpg&amp;processors=to-nextgen" data-expand="50" class="Image-p3ek8f-0 fuOqSK lazyload blur-up "/></picture></figure><h1 class="Heading__ProtoHeading-s1pcsc-0 VggGF VideoPlugHeading-sc-1twiz3i-0 fIptUL">Slik lagde de festdraktene sine</h1></a></article></div><div class="Col-sc-5osd9d-0 CarouselSlot-sc-19y7415-0 beIrjf"><article class="Article-jrhued-0 hYfTBW"><a href="/video/barnehageansatt-i-trondheim-coronasmittet/54p1SX5W" class="BlockLink-sc-1b4yz3h-0 TrysilPlug__PlugLink-sc-1yhw0lv-0 jNAYov"><figure class="LazyProgressiveImage__Figure-sc-153a8bv-0 cBzvJT"><picture class="Picture__StyledPicture-dd60zb-0 hBltqk"><source media="" data-srcset="https://www.dagbladet.no/app/bildr/api/v1/process?image-url=https://cdn.jwplayer.com/thumbs/54p1SX5W-320.jpg&amp;processors=to-nextgen" srcSet="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAJCAYAAAA7KqwyAAAAF0lEQVR42mN8++b9fwYKAOOoAaMGAAEA4ukiCUCbW0cAAAAASUVORK5CYII="/><img itemProp="image" alt="Bilde: Barnehageansatt i Trondheim coronasmittet" data-sizes="auto" src="https://www.dagbladet.no/app/bildr/api/v1/process?image-url=https://cdn.jwplayer.com/thumbs/54p1SX5W-40.jpg&amp;processors=to-nextgen" data-src="https://www.dagbladet.no/app/bildr/api/v1/process?image-url=https://cdn.jwplayer.com/thumbs/54p1SX5W-40.jpg&amp;processors=to-nextgen" data-expand="50" class="Image-p3ek8f-0 fuOqSK lazyload blur-up "/></picture></figure><h1 class="Heading__ProtoHeading-s1pcsc-0 VggGF VideoPlugHeading-sc-1twiz3i-0 fIptUL">Barnehageansatt i Trondheim coronasmittet</h1></a></article></div></div><button aria-label="Scroll to next items" class="CarouselButton-sc-17nt0n8-0 kenDhU"><i class="Arrow-sc-1xpcfos-0 Carousel__CarouselArrow-qzp67k-0 iusZNU"></i></button></div></section></div><div class="Col-sc-5osd9d-0 Col__StyledCol-sc-1elvid7-0 YydMr"><div itemscope="" itemType="http://schema.org/WPAdBlock" style="flex:1" class="AdWrapper__AdBase-sc-13mqeo1-0 hkOuAs"><div class="AdWrapper__Attribution-sc-13mqeo1-1 gNzEHx">Annonse</div><div style="width:980px;height:300px"></div></div></div></div></div></section></main><footer class="ViFooter__Footer-vmh5bn-2 jbezzr"><div class="Grid-sc-4qjak3-0 ViFooter__ViGrid-vmh5bn-0 hRxyXx"><div class="Row-riian3-0 fmSegr"><div class="Col-sc-5osd9d-0 ViFooter__FooterBlock-vmh5bn-7 ctSHkc"><a href="https://www.vi.no" class="LinkBarElementBase-anpqsq-0 jOugsM ViFooter__LogoLink-vmh5bn-1 kmNhxG"><svg width="100%" height="100%" viewBox="0 0 115 46"><title>vi-logo</title><g transform="translate(8, 5)"><path d="M51.2489008,34.2678161 L51.2489008,10.0816092 C51.2489008,9.85068966 51.4341447,9.66321839 51.6632098,9.66321839 L56.2393317,9.66321839 C56.379161,9.66321839 56.5094293,9.73442529 56.5855187,9.85229885 L67.2543724,26.2624713 C67.2754862,26.2954598 67.3260797,26.2801724 67.3260797,26.2407471 L67.3260797,10.0816092 C67.3260797,9.85068966 67.511722,9.66321839 67.7403886,9.66321839 L71.8906488,9.66321839 C72.1197138,9.66321839 72.3049577,9.85068966 72.3049577,10.0816092 L72.3049577,34.2678161 C72.3049577,34.4991379 72.1197138,34.6862069 71.8906488,34.6862069 L67.1507951,34.6862069 C67.0113642,34.6862069 66.8818927,34.6158046 66.8054049,34.4987356 L56.3010797,18.4804023 C56.2791691,18.4470115 56.2273805,18.4627011 56.2273805,18.5025287 L56.2273805,34.2678161 C56.2273805,34.4991379 56.0421366,34.6862069 55.8130715,34.6862069 L51.6632098,34.6862069 C51.4341447,34.6862069 51.2489008,34.4991379 51.2489008,34.2678161" fill="#D5EAEF"></path><path d="M79.4046593,22.1585805 C79.4046593,24.963408 80.0504236,27.0670287 81.3415537,28.4698448 C82.6330821,29.8718563 84.2337488,30.5734655 86.143952,30.5734655 C88.0677,30.5734655 89.6615943,29.8774885 90.9264317,28.4863391 C92.1904724,27.0947874 92.8230902,24.9577759 92.8230902,22.0753046 C92.8230902,19.2483506 92.2076024,17.158408 90.9766268,15.8058793 C89.7456512,14.4533506 88.1350252,13.7770862 86.143952,13.7770862 C84.1532772,13.7770862 82.5326919,14.4585805 81.2813992,15.8223736 C80.0301065,17.1861667 79.4046593,19.2982356 79.4046593,22.1585805 M74.3680171,22.3247299 C74.3680171,19.4201322 74.8882935,17.0284655 75.9292447,15.1489253 C76.9701959,13.2697874 78.3302447,11.8701897 80.0093911,10.9501322 C81.6877407,10.0296724 83.7230333,9.56984483 86.114074,9.56984483 C89.5791309,9.56984483 92.4032041,10.6616839 94.5854967,12.8457644 C96.7685862,15.0298448 97.8597325,18.1396149 97.8597325,22.1750747 C97.8597325,26.2551897 96.704448,29.4422011 94.3942772,31.7373161 C92.3661553,33.7665115 89.6125943,34.7803046 86.1343911,34.7803046 C82.6283016,34.7803046 79.8611959,33.7769713 77.8334724,31.7707069 C75.5229033,29.475592 74.3680171,26.3272011 74.3680171,22.3247299" fill="#D5EAEF"></path><path transform="translate(31.869919, 0.182644)" d="M5.45688699,5.89713793 L0.630586179,5.89713793 C0.41068374,5.89713793 0.232610569,5.71731034 0.232610569,5.49524138 L0.232610569,0.621390805 C0.232610569,0.399321839 0.41068374,0.219494253 0.630586179,0.219494253 L5.45688699,0.219494253 C5.67678943,0.219494253 5.8548626,0.399321839 5.8548626,0.621390805 L5.8548626,5.49524138 C5.8548626,5.71731034 5.67678943,5.89713793 5.45688699,5.89713793" fill="#D5EAEF"></path><path d="M46.8804114,34.4049195 L42.0927528,34.4049195 C41.8624927,34.4049195 41.6760537,34.2162414 41.6760537,33.9837126 L41.6760537,29.1488851 C41.6760537,28.915954 41.8624927,28.7276782 42.0927528,28.7276782 L46.8804114,28.7276782 C47.1110699,28.7276782 47.2979073,28.915954 47.2979073,29.1488851 L47.2979073,33.9837126 C47.2979073,34.2162414 47.1110699,34.4049195 46.8804114,34.4049195" fill="#D5EAEF"></path><path transform="translate(0, 9.435517)" d="M21.2809789,1.94507471 L15.1970114,15.8272011 C15.1826699,15.8597874 15.1372553,15.8609943 15.1213203,15.8296149 L8.24379187,2.24760345 C8.14579187,2.0540977 7.97010894,1.74432759 7.8513935,1.5632931 C6.84629593,0.0269137931 6.3614748,0.256626437 5.38745041,0.22766092 C3.71069431,0.178178161 0.670304065,0.22766092 0.670304065,0.22766092 C0.300214634,0.22766092 -0.000159349593,0.530591954 -0.000159349593,0.904729885 L-0.000159349593,4.09013218 C-0.000159349593,4.45260345 0.291052033,4.74628161 0.649986992,4.74628161 L1.97577561,4.74628161 C2.87490569,4.74628161 3.69794634,5.25599425 4.1058813,6.06541954 L13.6369789,24.9718563 C13.7090846,25.1158793 13.8556862,25.2063966 14.0158325,25.2063966 L16.7407106,25.2063966 C16.9088244,25.2063966 17.0614016,25.1062241 17.1295236,24.9509368 L25.186239,6.56587931 C25.6427756,5.52392529 26.6650033,4.85248851 27.7931984,4.85248851 L31.722361,4.85248851 C31.9570033,4.85248851 32.147426,5.04478736 32.147426,5.28174138 L32.147426,24.7767414 C32.147426,25.0140977 32.3378488,25.2063966 32.5728894,25.2063966 L37.2995967,25.2063966 C37.534239,25.2063966 37.7246618,25.0140977 37.7246618,24.7767414 L37.7246618,0.925247126 C37.7246618,0.551913793 37.4246862,0.248982759 37.0545967,0.248982759 C37.0545967,0.248982759 28.0270439,0.231683908 24.9197268,0.248982759 C23.8377431,0.254614943 22.0641821,0.265477011 21.2809789,1.94507471" fill="#D5EAEF"></path></g></svg></a></div><div class="Col-sc-5osd9d-0 ViFooter__FooterBlock-vmh5bn-7 crGQlK"><address class="ViFooter__Address-vmh5bn-3 hoPVrg">Besøksadresse:</address><a font-size="2rem" href="https://goo.gl/maps/EmpIH" class="BlockLink-sc-1b4yz3h-0 ViFooter__ViLink-vmh5bn-4 jCshDd">Karvesvingen 1, 0579 Oslo</a><a font-size="1.8rem" href="https://facebook.com/vidotno" class="BlockLink-sc-1b4yz3h-0 ViFooter__ViLink-vmh5bn-4 jCshDd">Følg oss på Facebook</a></div><div class="Col-sc-5osd9d-0 ViFooter__FooterBlock-vmh5bn-7 hiQbpk"><ul class="VerticalFlexingList-ijkkv3-0 ViFooter__FooterList-vmh5bn-5 jvNOPN"><a href="https://www.vi.no/okonomi/redaksjonelle-retningslinjer-for-vino/69592512" class="BlockLink-sc-1b4yz3h-0 ViFooter__ViLink-vmh5bn-4 jCshDd">Redaksjonelle retningslinjer</a><a href="https://www.vi.no/okonomi/brukeravtale-for-vino/69591996" class="BlockLink-sc-1b4yz3h-0 ViFooter__ViLink-vmh5bn-4 jCshDd">Debatt, personvern og cookies</a><a href="https://personvern.aller.no/personvern.html" class="BlockLink-sc-1b4yz3h-0 ViFooter__ViLink-vmh5bn-4 jCshDd">Personvernerklæring</a><a href="https://www.vi.no/okonomi/kontakt-redaksjonen-i-vino/69563127" class="BlockLink-sc-1b4yz3h-0 ViFooter__ViLink-vmh5bn-4 jCshDd">Kontakt redaksjonen i vi.no</a><a href="https://personvern.aller.no/cookiepolicy.html" class="BlockLink-sc-1b4yz3h-0 ViFooter__ViLink-vmh5bn-4 jCshDd">Om informasjonskapsler</a><a color="yellow" href="http://annonse.aller.no/" class="BlockLink-sc-1b4yz3h-0 ViFooter__ViLink-vmh5bn-4 jCshDd">Annonseinfo</a></ul></div><div class="Col-sc-5osd9d-0 ViFooter__FooterBlock-vmh5bn-7 hiQbpk"><p class="ViFooter__Paragraph-vmh5bn-6 dTrUJC">Redaktør vi.no:<a href="mailto:https://www.vi.no/mailto:andreas@dinside.no" class="BlockLink-sc-1b4yz3h-0 ViFooter__ViLink-vmh5bn-4 jCshDd">Andreas Heen Carlsen</a></p><p class="ViFooter__Paragraph-vmh5bn-6 dTrUJC">Adm. dir. og ansvarlig redaktør:<a href="mailto:jan.thoresen@aller.com" class="BlockLink-sc-1b4yz3h-0 ViFooter__ViLink-vmh5bn-4 jCshDd">Jan Thoresen</a></p><p class="ViFooter__Paragraph-vmh5bn-6 dTrUJC">Utgiverselskap:<a href="https://sol.no/" class="BlockLink-sc-1b4yz3h-0 ViFooter__ViLink-vmh5bn-4 jCshDd">Scandinavia Online AS</a></p><p class="ViFooter__Paragraph-vmh5bn-6 dTrUJC">– et selskap i<a href="https://www.aller.no/" display="inline" class="BlockLink-sc-1b4yz3h-0 ViFooter__ViLink-vmh5bn-4 jCshDd"> <!-- -->Aller Media</a></p></div></div></div><script class="">
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.defer=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
	ga('create', 'UA-62477307-76', 'auto');
	ga('set', 'anonymizeIp', true);
	ga('set', 'dimension43', navigator.userAgent);
	ga('send', 'pageview');
</script><script class="">
 var _comscore = _comscore || [];
  var isMetaRefresh = sessionStorage.getItem('wasMetaRefreshed') || 'false';
  var consent = "1"; // We can assume consent, because comscore's script is blocked from running when no consent is given
  if (isMetaRefresh === 'true') {
    _comscore.push({ c1: "2", c2: "23665831", cs_ucfr: consent, options: { url_append: "comscorekw=refresh" } });
  } else {
    _comscore.push({ c1: "2", c2: "23665831", cs_ucfr: consent });
  }
</script><script>(function(d, s, id){
		var js, fjs = d.getElementsByTagName(s)[0];
		if (d.getElementById(id)){ return; }
		js = d.createElement(s); js.id = id;
		js.src = "https://sb.scorecardresearch.com/beacon.js";
		js.async = true;
		js.defer = false;
		fjs.parentNode.insertBefore(js, fjs);
	})(document, 'script', 'comscores')</script><noscript><img src="https://sb.scorecardresearch.com/p?c1=2&amp;c2=23665831&amp;cv=2.0&amp;cj=1&amp;cs_ucfr=1" alt=""/></noscript><script>(function(d, s, id){
		var js, fjs = d.getElementsByTagName(s)[0];
		if (d.getElementById(id)){ return; }
		js = d.createElement(s); js.id = id;
		js.src = "//pp.lp4.io/app/4f/62/82/4f62822df925b31540000000.js";
		js.async = false;
		js.defer = true;
		fjs.parentNode.insertBefore(js, fjs);
	})(document, 'script', 'linkpulse')</script></footer><script class="" src="https://content.jwplatform.com/libraries/9V9inbGN.js"></script></div></div><script id="__NEXT_DATA__" type="application/json">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</script><script nomodule="" src="/_next/static/runtime/polyfills-5551d528d99ee79d7ee4.js"></script><script async="" data-next-page="/_app" src="/_next/static/CaKNTO8DhUsXZt4MB_67K/pages/_app.js"></script><script async="" data-next-page="/" src="/_next/static/CaKNTO8DhUsXZt4MB_67K/pages/index.js"></script><script async="" src="/_next/static/chunks/137.4342317f379c26c17a36.js"></script><script async="" src="/_next/static/chunks/ViLogo.cca0e30f6a817ab348a1.js"></script><script async="" src="/_next/static/chunks/VanillaDropdown.0c244840aa7645b6e4d0.js"></script><script async="" src="/_next/static/chunks/195.e4ba50fd736c90e70733.js"></script><script async="" src="/_next/static/chunks/175.a0b69a34cdc9a7614283.js"></script><script async="" src="/_next/static/chunks/c8f7fe3b0e41be846d5687592cf2018ff6e22687.48e5fa858b9dfa0dc9b8.js"></script><script async="" src="/_next/static/chunks/168.d8d346e69bac9d24fe84.js"></script><script async="" src="/_next/static/chunks/165.d2604a334ba47bbd73ff.js"></script><script async="" src="/_next/static/chunks/NoSound.26659accf3f6e6c45753.js"></script><script async="" src="/_next/static/chunks/178.d9c3e552ba0acfaabdd2.js"></script><script async="" src="/_next/static/chunks/VideoKicker.2432657c08d23bab6b80.js"></script><script async="" src="/_next/static/chunks/VideoFrontHeading.63932fa737868b3f3b7e.js"></script><script async="" src="/_next/static/chunks/145.2d7c25e7a55e1a1d55ed.js"></script><script src="/_next/static/runtime/webpack-a31587d214e33e92be98.js" async=""></script><script src="/_next/static/chunks/framework.7dfd02d307191d63a37e.js" async=""></script><script src="/_next/static/chunks/commons.ce6db3f07905c1fd00e7.js" async=""></script><script src="/_next/static/chunks/31ebc22df94180494a81c51f4cc1bd46e1a48416.7c5308416790f2b9a650.js" async=""></script><script src="/_next/static/chunks/15104d7f05a062789c873afff130ecf8ca1963bb.87530f95466a515f265d.js" async=""></script><script src="/_next/static/chunks/291feda844d67ae286e75aa39ce6416c0fb4c442.7669b261a6f2655a4468.js" async=""></script><script src="/_next/static/runtime/main-40a0c29ba91a4f741301.js" async=""></script><script src="/_next/static/chunks/a489016260a67aa2933cbd3b7db3a925263a3460.f7a4075c220f48c010af.js" async=""></script><script src="/_next/static/chunks/26ddd39ba17e1493d73d157ff3ced9bf1db71511.49d63524b54ae0328405.js" async=""></script><script src="/_next/static/chunks/a43069f5f13afacaaec5a86d122b1bd3cf7329ae.0ba231a0dc50e3865df7.js" async=""></script><script src="/_next/static/chunks/47a48c96e7dbba19067fc81c4a4d726661a93fcf.6adf37bab11d2c2ef999.js" async=""></script><script src="/_next/static/chunks/0b0348bc2c3636e54cba18443bbd837ca04d3912.371e2a9cdd9117b9d33c.js" async=""></script><script src="/_next/static/chunks/70c5547636a3f01f690df0dc575e58df0e344c86.73f908ca32b38ea3af9a.js" async=""></script><script src="/_next/static/chunks/c98eed3a731f19dc298a54c040db8bd16a6a2be7.ee28429765c94d8beaea.js" async=""></script><script src="/_next/static/chunks/384abcacd1b770c8f2ef4d05333014b99a0db032.30dd8b7ed35ad09f647e.js" async=""></script><script src="/_next/static/chunks/fe512d66d3532cb8b48f4f7827e60c7ac283d35e.3ebec71f6a81996a04dc.js" async=""></script><script src="/_next/static/chunks/bbeec61b7c3e12b0956da1cb4bdfe950bc5e8fde.de6deeb8a7b79f59ee4c.js" async=""></script><script src="/_next/static/chunks/5617811908dd1256d6083a290c78d0f98b331824.0474949c123b242e6d29.js" async=""></script><script src="/_next/static/CaKNTO8DhUsXZt4MB_67K/_buildManifest.js" async=""></script><script src="/_next/static/CaKNTO8DhUsXZt4MB_67K/_ssgManifest.js" async=""></script></body></html>